<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<title>Wer ist Antje Schippmann? – Eine Journalistenkarriere bei der Springerpresse</title>
<meta name="description" content=""/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="/assets/favicon.ico">
<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7CMontserrat:400,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=84ee66941a"/>
<script type="text/javascript">
		var disqus_shortname = 'offenkundiges', // replace my_disqus_shortname with your shortname
			instagram_user_id = '2372162651', // add your Instagram user ID
			instagram_access_token = '2372162651.d4daff6.d6c91752b4914a8da6e01a85747ae89e'; // add your Instagram access token
	</script>
<!--[if lt IE 9]>
	<script src="/assets/js/html5.js?v=84ee66941a"></script>
	<![endif]-->
<link rel="canonical" href="https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/"/>
<meta name="referrer" content="no-referrer-when-downgrade"/>
<link rel="amphtml" href="https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/amp/"/>
<meta property="og:site_name" content="Offenkundiges"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Wer ist Antje Schippmann? – Eine Journalistenkarriere bei der Springerpresse"/>
<meta property="og:description" content="Was treibt eine junge deutsche Journalistin in die Arme der radikal-zionistischen Springerpresse? Eine Spurensuche. Drei Artikel in zwei Monaten gegen die Schiiten in Deutschland. Alle in der Bildzeitung, alle von Antje Schippmann. Fleißig hetzt sie zweifach gegen den „Knallhart-Mullah“ Scheich Dr. Torabi,   verleumdet faktisch das Al-Mustafa-Institut in Berlin und den"/>
<meta property="og:url" content="https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/"/>
<meta property="og:image" content="https://offenkundiges.de/content/images/2017/07/israelbildi--1-.png"/>
<meta property="article:published_time" content="2017-07-19T15:00:24.000Z"/>
<meta property="article:modified_time" content="2017-07-19T15:00:24.000Z"/>
<meta property="article:tag" content="Zionismus"/>
<meta property="article:tag" content="Medien"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Wer ist Antje Schippmann? – Eine Journalistenkarriere bei der Springerpresse"/>
<meta name="twitter:description" content="Was treibt eine junge deutsche Journalistin in die Arme der radikal-zionistischen Springerpresse? Eine Spurensuche. Drei Artikel in zwei Monaten gegen die Schiiten in Deutschland. Alle in der Bildzeitung, alle von Antje Schippmann. Fleißig hetzt sie zweifach gegen den „Knallhart-Mullah“ Scheich Dr. Torabi,   verleumdet faktisch das Al-Mustafa-Institut in Berlin und den"/>
<meta name="twitter:url" content="https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/"/>
<meta name="twitter:image" content="https://offenkundiges.de/content/images/2017/07/israelbildi--1-.png"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Huseyin Özoguz"/>
<meta name="twitter:label2" content="Filed under"/>
<meta name="twitter:data2" content="Zionismus, Medien"/>
<meta property="og:image:width" content="885"/>
<meta property="og:image:height" content="591"/>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Offenkundiges",
        "logo": "https://offenkundiges.de/ghost/img/ghosticon.jpg"
    },
    "author": {
        "@type": "Person",
        "name": "Huseyin Özoguz",
        "image": {
            "@type": "ImageObject",
            "url": "https://offenkundiges.de/content/images/2017/01/13516716_124238411338687_2944862293880208881_n.jpg",
            "width": 299,
            "height": 299
        },
        "url": "https://offenkundiges.de/author/huseyin/",
        "sameAs": [],
        "description": "Verleger bei Eslamica"
    },
    "headline": "Wer ist Antje Schippmann? – Eine Journalistenkarriere bei der Springerpresse",
    "url": "https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/",
    "datePublished": "2017-07-19T15:00:24.000Z",
    "dateModified": "2017-07-19T15:00:24.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://offenkundiges.de/content/images/2017/07/israelbildi--1-.png",
        "width": 885,
        "height": 591
    },
    "keywords": "Zionismus, Medien",
    "description": "Was treibt eine junge deutsche Journalistin in die Arme der radikal-zionistischen Springerpresse? Eine Spurensuche. Drei Artikel in zwei Monaten gegen die Schiiten in Deutschland. Alle in der Bildzeitung, alle von Antje Schippmann. Fleißig hetzt sie zweifach gegen den „Knallhart-Mullah“ Scheich Dr. Torabi,   verleumdet faktisch das Al-Mustafa-Institut in Berlin und den",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://offenkundiges.de"
    }
}
    </script>
<script type="text/javascript" src="/shared/ghost-url.min.js?v=84ee66941a"></script>
<script type="text/javascript">
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "7554247deb9f"
});
</script>
<meta name="generator" content="Ghost 0.11"/>
<link rel="alternate" type="application/rss+xml" title="Offenkundiges" href="https://offenkundiges.de/rss/"/>
<script type="text/rocketscript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-58919582-1', 'auto');
    ga('send', 'pageview');
</script>
</head>
<body class="post-template tag-zionismus tag-medien">
<div id="page" class="site">
<header class="site-header">
<div class="inner-wide">
<h1 class="site-title"><a href="https://offenkundiges.de">Offenkundiges</a></h1>
<nav class="site-navigation" aria-label="Main Menu">
<h2 class="screen-reader-text">Entdecke Offenkundiges</h2>
<ul class="menu">
<li class="menu-item kommentare" role="presentation"><a href="https://offenkundiges.de/kommentare/">Kommentare</a></li>
<li class="menu-item suche" role="presentation"><a href="https://offenkundiges.de/suche/">Suche</a></li>
<li class="menu-item newsletter" role="presentation"><a href="https://offenkundiges.de/newsletter/">Newsletter</a></li>
<li class="menu-item archiv" role="presentation"><a href="https://archiv.offenkundiges.de/">Archiv</a></li>
<li class="menu-item impressum" role="presentation"><a href="https://offenkundiges.de/impressum/">Impressum</a></li>
</ul> 
</nav> 
<a class="sidebar-toggle"><span class="screen-reader-text">Open Sidebar</span><span class="icon" aria-hidden="true"></span></a>
</div> 
</header> 
<main class="site-main">
<div class="site-content">
<article class="post tag-zionismus tag-medien">
<header class="cover post-header">
<div class="cover-bg" style="background-image: url(/content/images/2017/07/israelbildi--1-.png)"></div>
<div class="cover-content">
<div class="inner">
<div class="tag-links">
<a href="/tag/zionismus/">Zionismus</a><a href="/tag/medien/">Medien</a>
</div> 
<h1 class="post-title">Wer ist Antje Schippmann? – Eine Journalistenkarriere bei der Springerpresse</h1>
<div class="post-meta">
von <span class="post-author"><a href="/author/huseyin/">Huseyin Özoguz</a></span> am <time class="post-date" datetime="2017-07-19T15:00:24.00Z"></time>
<a href="/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/#disqus_thread">0 Kommentare</a>
<span class="reading-time">lesedauer <span class="eta"></span></span>
</div> 
<a href="#" class="scroll-down square light"><i class="icon-chevron-down" aria-hidden="true"></i><span class="screen-reader-text">Scroll Down</span></a>
</div> 
</div> 
</header> 
<div class="post-content inner">
<p><strong>Was treibt eine junge deutsche Journalistin in die Arme der radikal-zionistischen Springerpresse? Eine Spurensuche.</strong></p>
<p>Drei Artikel in zwei Monaten gegen die Schiiten in Deutschland. Alle in der Bildzeitung, alle von Antje Schippmann. Fleißig hetzt sie zweifach gegen den „Knallhart-Mullah“ Scheich Dr. Torabi,<sup id="fnref:1"><a href="#fn:1" rel="footnote">1</a></sup> <sup id="fnref:2"><a href="#fn:2" rel="footnote">2</a></sup> <sup id="fnref:3"><a href="#fn:3" rel="footnote">3</a></sup> verleumdet faktisch das Al-Mustafa-Institut in Berlin und den Dachverband der Schiiten in Deutschland (IGS) als „iranische Terror-Helfer“.<sup id="fnref:4"><a href="#fn:4" rel="footnote">4</a></sup> Seit Jahren folgen die Berichte Schippmanns drei Mantras: Verteidigung des Apartheidsregimes Israel, Angriff auf die Islamische Republik Iran, Polemisierung gegen Islam und Muslime in Deutschland. Das war nicht immer so.</p>
<p>Noch 2012 schrieb sie für die Leipziger Regionalausgabe der Bildzeitung Artikel über die Wildschweinplage in Dessau-Roßlau,<sup id="fnref:5"><a href="#fn:5" rel="footnote">5</a></sup> 2013 über die längste Teilnehmerin einer Bild-Wette und über die neuste Attraktion im Freibad Halle.<sup id="fnref:6"><a href="#fn:6" rel="footnote">6</a></sup> <sup id="fnref:7"><a href="#fn:7" rel="footnote">7</a></sup> Im April 2014 kam die Wende: ihr erster Hetzartikel gegen die Islamische Republik Iran.<sup id="fnref:8"><a href="#fn:8" rel="footnote">8</a></sup> Von da an war es vorbei mit den Wildschweinen und Freibädern, die drei Mantras ließen sie nicht mehr los. Was war mit der damals 26-jährigen Leipzigerin geschehen?</p>
<p>Auf der Facebook-Seite der Axel Springer Akademie stellt sie sich selbst vor:</p>
<p>„Gebürtige Leipzigerin, studierte in Marburg Politikwissenschaft. Erste journalistische Erfahrungen sammelte ich im hessischen Lokaljournalismus, später als Hospitantin bei der Berliner Morgenpost Online, den Israel-Nachrichten in Tel Aviv sowie in Journalismus-Seminaren während eines Auslandssemesters in Australien. Dann ein Abstecher in die Presse- und Öffentlichkeitsarbeit bei der NGO „The Israel Project“ in Jerusalem und als Social Media Managerin für die israelische Botschaft in Berlin. Ab 2012 für BILD als freie Mitarbeiterin in Halle (Saale) unterwegs. Ich freue mich, an der Axel Springer Akademie meine Ausbildung im Stammressort BILD Politik zu machen.“ <sup id="fnref:9"><a href="#fn:9" rel="footnote">9</a></sup></p>
<p>Demnach verfolgte Schippmann gleich nach ihrem Studium eine zionistische Journalistenkarriere. Eine Indoktrination noch in ihrer Jugendzeit liegt nahe, denn im Apartheidstaat zu hospitieren und für das radikale Propaganda-Projekt „The Israel Project“ zu arbeiten, das der Öffentlichkeitsarbeit für den Zionismus gewidmet ist,<sup id="fnref:10"><a href="#fn:10" rel="footnote">10</a></sup> und den Facebook-Account der Botschaft des Zionistenregimes zu verwalten, entspricht nicht dem für deutsche Journalistenanwärter üblichen Werdegang.</p>
<p>Trotzdem wirkte sie in der Bild auch nach ihrem Aufenthalt in Israel nur als Lokalreporterin. Zwar schrieb sie schon 2013 zwei Artikel für die Jüdische Allgemeine,<sup id="fnref:11"><a href="#fn:11" rel="footnote">11</a></sup> aber als mediale Frontkämpferin der Springerpresse gegen den Islam wurde sie noch nicht eingesetzt. Dafür musste sie erstmal die Axel Springer Akademie absolvieren.</p>
<p>„Seit 2007 bildet die Axel Springer Akademie junge Journalisten aus – in Teams mit maximal 20 Teilnehmern. Die Ausbildung beginnt am 1. Januar bzw. am 1. Juli. Die Akademie setzt damit eine Tradition der 1986 gegründeten Journalistenschule Axel Springer fort, die 20 Jahre lang erfolgreich Maßstäbe in der Journalisten-Ausbildung gesetzt hat.“ <sup id="fnref:12"><a href="#fn:12" rel="footnote">12</a></sup></p>
<p>So lautet die Selbstbeschreibung der Akademie. Zwar unterschreibt jeder Journalist bei der Springerpresse die bekannten fünf Unternehmensgrundsätze („die Essentials“),<sup id="fnref:13"><a href="#fn:13" rel="footnote">13</a></sup> darunter „Wir unterstützen das jüdische Volk und das Existenzrecht des Staates Israel“ und „Wir zeigen unsere Solidarität in der freiheitlichen Wertegemeinschaft mit den Vereinigten Staaten von Amerika“, aber für den ausschließlichen Einsatz gegen den Islam bedarf es offenbar mehr als eine zionistische Gesinnung, es bedarf einer gesonderten Ausbildung. Das ist die Aufgabe der Axel Springer Akademie. Die Ausbildung dauert zwei Jahre und wird monatlich mit 1400 Euro vergütet.<sup id="fnref:14"><a href="#fn:14" rel="footnote">14</a></sup> Antje Schippmann war Mitglied im Team 15, Ausbildungszeitraum Januar 2014 bis Dezember 2015.<sup id="fnref:15"><a href="#fn:15" rel="footnote">15</a></sup> Und ab 2014 schlug sich ihre Radikalisierung in den neuen Themenfeldern nieder.</p>
<p>Nun ist Antje Schippmann kein Einzelfall bei der Springerpresse. Jedes Jahr bildet die Akademie zwanzig neue Frontkämpfer aus. Warum ein Artikel über sie? Aus zwei Gründen: Erstens sind nur wenige derart auf den revolutionären Islam fokussiert wie sie. Ihr Werdegang und ihr Einsatz seit 2014 erfüllen die zionistische Bilderbuchvorstellung einer willfährigen Handlangerin in Deutschland. Schippmann scheint eine Hoffnungsträgerin des Zionismus in Deutschland zu sein. Und zweitens ist Schippmann noch jung, Jahrgang 1987. Sie wird voraussichtlich den Untergang des Apartheidstaates miterleben, im Gegensatz zu altgedienten Veteranen wie Ulrich Sahm, mit dem sie zusammen eine Kampagne zur Rechtfertigung des Wasserraubes Israels im Gazastreifen betrieb.<sup id="fnref:16"><a href="#fn:16" rel="footnote">16</a></sup> Sahm wird möglicherweise vor einer juristischen Verfolgung verschont bleiben, aber die Propaganda Schippmanns soll für eine zukünftige Entzionistisierung dokumentiert werden. Denn eines Tages wird eine Wahrheitskomission<sup id="fnref:17"><a href="#fn:17" rel="footnote">17</a></sup> auch die Rolle deutscher Journalisten bei der Unterstützung zionistischer Verbrechen zu beurteilen haben.</p>
<div class="footnotes"><ol><li class="footnote" id="fn:1"><p><a href="http://www.bild.de/politik/ausland/auswaertiges-amt/eklat-um-knall-hart-mullah-51920284.bild.html">http://www.bild.de/politik/ausland/auswaertiges-amt/eklat-um-knall-hart-mullah-51920284.bild.html</a> <a href="#fnref:1" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:2"><p><a href="http://www.bild.de/politik/ausland/headlines/aa-vertuscht-besuch-52147804.bild.html">http://www.bild.de/politik/ausland/headlines/aa-vertuscht-besuch-52147804.bild.html</a> <a href="#fnref:2" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:3"><p><a href="https://offenkundiges.de/eine-danksagung-an-die-bildzeitung/">https://offenkundiges.de/eine-danksagung-an-die-bildzeitung/</a> <a href="#fnref:3" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:4"><p><a href="http://www.bild.de/politik/inland/iran/al-mustafa-igs-konferenz-52433852.bild.html">http://www.bild.de/politik/inland/iran/al-mustafa-igs-konferenz-52433852.bild.html</a> <a href="#fnref:4" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:5"><p><a href="http://www.bild.de/regional/leipzig/wildschwein/die-schweine-kommen-jede-nacht-26339590.bild.html">http://www.bild.de/regional/leipzig/wildschwein/die-schweine-kommen-jede-nacht-26339590.bild.html</a> <a href="#fnref:5" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:6"><p><a href="http://www.bild.de/regional/leipzig/anatomie/rekordjagd-groesste-frau-28499136.bild.html">http://www.bild.de/regional/leipzig/anatomie/rekordjagd-groesste-frau-28499136.bild.html</a> <a href="#fnref:6" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:7"><p><a href="http://www.bild.de/regional/leipzig/wassersport/neuer-trend-im-freibad-31855300.bild.html">http://www.bild.de/regional/leipzig/wassersport/neuer-trend-im-freibad-31855300.bild.html</a> <a href="#fnref:7" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:8"><p><a href="http://www.bild.de/politik/ausland/iran/petition-gegen-hinrichtung-35578230.bild.html">http://www.bild.de/politik/ausland/iran/petition-gegen-hinrichtung-35578230.bild.html</a> <a href="#fnref:8" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:9"><p><a href="https://www.facebook.com/asakademie/photos/a.251323950208.139481.105959885208/10152321909450209/?type=3&amp;theater">https://www.facebook.com/asakademie/photos/a.251323950208.139481.105959885208/10152321909450209/?type=3&amp;theater</a> <a href="#fnref:9" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:10"><p><a href="http://www.theisraelproject.org/">http://www.theisraelproject.org/</a> <a href="#fnref:10" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:11"><p><a href="http://www.juedische-allgemeine.de/autoren/antje-schippmann">http://www.juedische-allgemeine.de/autoren/antje-schippmann</a> <a href="#fnref:11" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:12"><p><a href="https://www.axel-springer-akademie.de/teams.html">https://www.axel-springer-akademie.de/teams.html</a> <a href="#fnref:12" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:13"><p><a href="http://www.axelspringer.de/artikel/Die-Essentials_40218.html">http://www.axelspringer.de/artikel/Die-Essentials_40218.html</a> <a href="#fnref:13" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:14"><p><a href="https://www.axel-springer-akademie.de/faq.html">https://www.axel-springer-akademie.de/faq.html</a> <a href="#fnref:14" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:15"><p><a href="https://www.axel-springer-akademie.de/teams.html">https://www.axel-springer-akademie.de/teams.html</a> <a href="#fnref:15" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:16"><p><a href="http://www.achgut.com/artikel/ard_der_unwille_zur_recherche_und_die_macht_des_ressentiments">http://www.achgut.com/artikel/ard<em>der</em>unwille<em>zur</em>recherche<em>und</em>die<em>macht</em>des_ressentiments</a> <a href="#fnref:16" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:17"><p><a href="https://de.wikipedia.org/wiki/Wahrheits-_und_Vers%C3%B6hnungskommission">https://de.wikipedia.org/wiki/Wahrheits-<em>und</em>Vers%C3%B6hnungskommission</a> <a href="#fnref:17" title="return to article">↩</a></p></li></ol></div>
<h5><a href="https://offenkundiges.de/newsletter/">Zum Newsletter anmelden</a> und &uuml;ber neue Artikel informiert werden</h5>
</div> 
<footer class="post-footer inner">
<div class="share-post">
<span>Teilen</span>
<a class="square" target="_blank" href="https://twitter.com/share?text=Wer%20ist%20Antje%20Schippmann%3F%20%E2%80%93%20Eine%20Journalistenkarriere%20bei%20der%20Springerpresse&amp;url=https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/"><i class="icon-twitter" aria-hidden="true"></i><span class="screen-reader-text">Share on Twitter</span></a>
<a class="square" target="_blank" href="http://wwww.facebook.com/sharer.php?u=https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/"><i class="icon-facebook" aria-hidden="true"></i><span class="screen-reader-text">Share on Facebook</span></a>
<a class="square" target="_blank" href="https://plus.google.com/share?url=https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/"><i class="icon-google" aria-hidden="true"></i><span class="screen-reader-text">Share on Google+</span></a>
</div>
<div class="author-box">
<img src="/content/images/2017/01/13516716_124238411338687_2944862293880208881_n.jpg" alt="Huseyin Özoguz's Picture" class="author-avatar"/>
<h2 class="author-title"><a href="/author/huseyin/">Huseyin Özoguz</a></h2>
<p class="author-description">Verleger bei Eslamica</p>
<p class="author-links">
<span class="author-location"><i class="icon-map-marker" aria-hidden="true"></i> Delmenhorst</span>
</p>
</div>
<section class="widget widget-recent-posts">
<h2 class="widget-title">Verwandte Artikel</h2>
<ul>
<li>
<a href="/meinungsfreiheit-nur-fur-die-einfluss-reichen-am-beispiel-des-qudstags/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/06/tinisraa1255axxy.png);"><span class="screen-reader-text">Meinungsfreiheit nur für die (Einfluss-)Reichen: Am Beispiel des Qudstags</span></a>
<div class="recent-title"><a href="/meinungsfreiheit-nur-fur-die-einfluss-reichen-am-beispiel-des-qudstags/">Meinungsfreiheit nur für die (Einfluss-)Reichen: Am Beispiel des Qudstags</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-06-06T10:30:25.00Z"></time></div>
</li>
<li>
<a href="/eine-danksagung-an-die-bildzeitung/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/06/qudstag2017m.jpg);"><span class="screen-reader-text">Eine Danksagung an die Bildzeitung</span></a>
<div class="recent-title"><a href="/eine-danksagung-an-die-bildzeitung/">Eine Danksagung an die Bildzeitung</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-06-05T15:26:27.00Z"></time></div>
</li>
<li>
<a href="/qudstag-2017-ein-sieg-fur-palastina/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/06/photo_2017-06-24_09-57-56.jpg);"><span class="screen-reader-text">Qudstag 2017: Ein Sieg für Palästina</span></a>
<div class="recent-title"><a href="/qudstag-2017-ein-sieg-fur-palastina/">Qudstag 2017: Ein Sieg für Palästina</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-06-24T15:59:53.00Z"></time></div>
</li>
</ul>
</section>
</footer> 
</article> 
<div class="comments-area inner">
<h2 class="comments-title">Kommentare</h2>
Um anonym oder ohne Login zu kommentieren, gib einfach einen Namen ein, eine beliebige Mailadresse und w&auml;hle die Checkbox <em>Ich m&ouml;chte lieber als Gast schreiben</em> (unten). Dein Kommentar wird kurzfristig von einem Moderator &uuml;berpr&uuml;ft und freigeschaltet.
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

var disqus_config = function () {
this.page.url = 'https://offenkundiges.de/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = 'ghost-86'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//offenkundiges.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div> 
<nav class="post-navigation">
<a href="/trotz-jemen-krieg-deutsche-waffen-fur-saudi-arabien/" class="nav-previous">
<div class="nav-bg" style="background-image: url(/content/images/2017/07/saudiflagge--1-.png)"></div>
<div class="nav-inside">
<span class="nav-before">Letzter Artikel</span><span class="nav-title">Trotz Jemen-Krieg: Erneut deutsche Waffen für Saudi-Arabien</span><span class="nav-date"><time class="post-date" datetime="2017-07-18T14:12:15.00Z"></time></span>
</div>
</a>
</nav> 
</div> 
</main> 
<aside class="sidebar" aria-label="Sidebar">
<div class="sidebar-scrollable">
<div class="widget-area">
<nav class="site-navigation" aria-label="Main Menu">
<h2 class="screen-reader-text">Entdecke Offenkundiges</h2>
<ul class="menu">
<li class="menu-item kommentare" role="presentation"><a href="https://offenkundiges.de/kommentare/">Kommentare</a></li>
<li class="menu-item suche" role="presentation"><a href="https://offenkundiges.de/suche/">Suche</a></li>
<li class="menu-item newsletter" role="presentation"><a href="https://offenkundiges.de/newsletter/">Newsletter</a></li>
<li class="menu-item archiv" role="presentation"><a href="https://archiv.offenkundiges.de/">Archiv</a></li>
<li class="menu-item impressum" role="presentation"><a href="https://offenkundiges.de/impressum/">Impressum</a></li>
</ul> 
</nav> 
<section class="widget widget-text">
<h2 class="widget-title">Über Offenkundiges</h2>
<p>Mit dieser Plattform wollen wir die Kräfte der muslimischen Bloggerszene bündeln und einen leichten Zugang zu der Sicht vieler Muslime gewähren. Jeder kann mitwirken und seinen Artikel einreichen an <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="5b32353d341b343d3d3e35302e353f323c3e28753f3e">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> – wir freuen uns auf deinen Artikel!</p>
</section> 
<section class="widget widget-text">
<h2 class="widget-title">Kontakt</h2>
<p>
</p>
<ul class="contacts">
<li><span class="icon icon-envelope" aria-hidden="true"></span> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e38a8d858ca38c8585868d88968d878a848690cd8786">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li>
</ul>
</section> 
</div> 
<a class="sidebar-toggle"><span class="screen-reader-text">Close Sidebar</span><span class="icon" aria-hidden="true"></span></a>
</div> 
</aside> 
<aside class="footer-widgets">
<div class="inner-wide">
<div class="widget-area">
<div class="footer-col first">
<section class="widget widget-recent-posts">
<h2 class="widget-title">Letzte Artikel</h2>
<ul>
<li>
<a href="/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/07/israelbildi--1-.png);"><span class="screen-reader-text">Wer ist Antje Schippmann? – Eine Journalistenkarriere bei der Springerpresse</span></a>
<div class="recent-title"><a href="/wer-ist-antje-schippmann-eine-journalistenkarriere-bei-der-springerpresse/">Wer ist Antje Schippmann? – Eine Journalistenkarriere bei der Springerpresse</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-07-19T15:00:24.00Z"></time></div>
</li>
<li>
<a href="/trotz-jemen-krieg-deutsche-waffen-fur-saudi-arabien/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/07/saudiflagge--1-.png);"><span class="screen-reader-text">Trotz Jemen-Krieg: Erneut deutsche Waffen für Saudi-Arabien</span></a>
<div class="recent-title"><a href="/trotz-jemen-krieg-deutsche-waffen-fur-saudi-arabien/">Trotz Jemen-Krieg: Erneut deutsche Waffen für Saudi-Arabien</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-07-18T14:12:15.00Z"></time></div>
</li>
<li>
<a href="/interview-mit-der-gemeinschaft-der-mitte-aus-koln/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/07/photo_2017-07-06_16-24-02edit.png);"><span class="screen-reader-text">Interview mit der Gemeinschaft der Mitte aus Köln</span></a>
<div class="recent-title"><a href="/interview-mit-der-gemeinschaft-der-mitte-aus-koln/">Interview mit der Gemeinschaft der Mitte aus Köln</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-07-08T13:17:07.00Z"></time></div>
</li>
</ul>
</section> 
</div>
<div class="footer-col middle">
<section class="widget widget-tags">
<h2 class="widget-title">Tags</h2>
<div class="tagcloud">
<a href="/tag/afd/">AfD</a><a href="/tag/ahlulbayt/">Ahlulbayt</a><a href="/tag/bahrain/">Bahrain</a><a href="/tag/bundeswehr/">Bundeswehr</a><a href="/tag/donald-trump/">Donald Trump</a><a href="/tag/fluchtlinge/">Flüchtlinge</a><a href="/tag/frau/">Frau</a><a href="/tag/freizeit/">Freizeit</a><a href="/tag/gemeinschaft/">Gemeinschaft</a><a href="/tag/gerechtigkeit/">Gerechtigkeit</a><a href="/tag/geschlechter/">Geschlechter</a><a href="/tag/gesellschaft/">Gesellschaft</a><a href="/tag/gott/">Gott</a><a href="/tag/grundgesetz/">Grundgesetz</a><a href="/tag/hollywood/">Hollywood</a><a href="/tag/imam-chamenei/">Imam Chamenei</a><a href="/tag/individuum/">Individuum</a><a href="/tag/integration/">Integration</a><a href="/tag/interview/">Interview</a><a href="/tag/iran/">Iran</a><a href="/tag/jemen/">Jemen</a><a href="/tag/liberalismus/">Liberalismus</a><a href="/tag/medien/">Medien</a><a href="/tag/monat-ramadan/">Monat Ramadan</a><a href="/tag/philosophie/">Philosophie</a><a href="/tag/politik/">Politik</a><a href="/tag/qudstag/">Qudstag</a><a href="/tag/quran/">Quran</a><a href="/tag/reise/">Reise</a><a href="/tag/revolution/">Revolution</a><a href="/tag/riten/">Riten</a><a href="/tag/saudi-arabien/">Saudi-Arabien</a><a href="/tag/scharia/">Scharia</a><a href="/tag/soziale-netzwerke/">Soziale Netzwerke</a><a href="/tag/spiritualitat/">Spiritualität</a><a href="/tag/syrien/">Syrien</a><a href="/tag/terrorismus/">Terrorismus</a><a href="/tag/umwelt/">Umwelt</a><a href="/tag/usa/">USA</a><a href="/tag/veranstaltung/">Veranstaltung</a><a href="/tag/video/">Video</a><a href="/tag/waffen/">Waffen</a><a href="/tag/wilayatulfaqih/">Wilayatulfaqih</a><a href="/tag/wirtschaft/">Wirtschaft</a><a href="/tag/wissenschaft/">Wissenschaft</a><a href="/tag/zionismus/">Zionismus</a>
</div>
</section> 
</div>
<div class="footer-col last">
</div>
</div> 
</div> 
</aside> 
<footer class="site-footer">
<div class="site-info inner-wide">
<p><a href="https://offenkundiges.de">Offenkundiges</a> &copy; 2017 </p>
</div> 
</footer> 
<div class="overlay"></div>
</div> 
<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/locale/de.js"></script>
<script type="text/javascript">  
$(document).ready(function () {
  moment.locale('de');

  $('.post-date').each(function (i, date) {
    var $date = $(date);

    $date.html(
      moment($date.attr('datetime'))
        .format('LLL')
    );
  });
});
</script>
<script type="text/javascript" src="/assets/js/plugins.js?v=84ee66941a"></script>
<script type="text/javascript" src="/assets/js/custom.js?v=84ee66941a"></script>
<script type="text/javascript" src="/assets/js/toc.js?v=84ee66941a"></script>
<script id="dsq-count-scr" src="//offenkundiges.disqus.com/count.js" async></script>
</body>
</html>
