<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<title>Von der Mär des Antisemitismus in einem deutschen Gerichtssaal</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/favicon.png">
<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7CMontserrat:400,700" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=fa63280b88" />
<script type="text/javascript">
		var disqus_shortname = 'offenkundiges', // replace my_disqus_shortname with your shortname
			instagram_user_id = '2372162651', // add your Instagram user ID
			instagram_access_token = '2372162651.d4daff6.d6c91752b4914a8da6e01a85747ae89e'; // add your Instagram access token
	</script>
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="canonical" href="https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<link rel="amphtml" href="https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/amp/" />
<meta property="og:site_name" content="Offenkundiges" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Von der Mär des Antisemitismus in einem deutschen Gerichtssaal" />
<meta property="og:description" content="Er hat es gewagt: Er hat die Klage eines Israelis als unbegründet abgewiesen. Der normale Gang der Dinge wäre hiernach eigentlich, dass der betroffene Kläger und dessen Anwalt sich ein wenig aufregen und schließlich gegen das ablehnende Urteil Berufung einlegen. Nicht aber in diesem Fall. Angesichts der Reaktionen könnte man" />
<meta property="og:url" content="https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/" />
<meta property="og:image" content="https://offenkundiges.de/content/images/2017/11/vh-xwm-2920797_960_720.jpg" />
<meta property="article:published_time" content="2017-11-30T13:00:00.000Z" />
<meta property="article:modified_time" content="2017-11-30T13:00:04.000Z" />
<meta property="article:tag" content="Zionismus" />
<meta property="article:publisher" content="https://www.facebook.com/offenkundiges" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Von der Mär des Antisemitismus in einem deutschen Gerichtssaal" />
<meta name="twitter:description" content="Er hat es gewagt: Er hat die Klage eines Israelis als unbegründet abgewiesen. Der normale Gang der Dinge wäre hiernach eigentlich, dass der betroffene Kläger und dessen Anwalt sich ein wenig aufregen und schließlich gegen das ablehnende Urteil Berufung einlegen. Nicht aber in diesem Fall. Angesichts der Reaktionen könnte man" />
<meta name="twitter:url" content="https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/" />
<meta name="twitter:image" content="https://offenkundiges.de/content/images/2017/11/vh-xwm-2920797_960_720.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ali Chaukair" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="Zionismus" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="706" />
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Offenkundiges",
        "logo": {
            "@type": "ImageObject",
            "url": "https://offenkundiges.de/favicon.png",
            "width": 60,
            "height": 60
        }
    },
    "author": {
        "@type": "Person",
        "name": "Ali Chaukair",
        "image": {
            "@type": "ImageObject",
            "url": "https://offenkundiges.de/content/images/2017/10/photo_2017-10-27_21-51-41n.jpg",
            "width": 484,
            "height": 483
        },
        "url": "https://offenkundiges.de/author/ali-chaukair/",
        "sameAs": []
    },
    "headline": "Von der Mär des Antisemitismus in einem deutschen Gerichtssaal",
    "url": "https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/",
    "datePublished": "2017-11-30T13:00:00.000Z",
    "dateModified": "2017-11-30T13:00:04.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://offenkundiges.de/content/images/2017/11/vh-xwm-2920797_960_720.jpg",
        "width": 960,
        "height": 706
    },
    "keywords": "Zionismus",
    "description": "Er hat es gewagt: Er hat die Klage eines Israelis als unbegründet abgewiesen. Der normale Gang der Dinge wäre hiernach eigentlich, dass der betroffene Kläger und dessen Anwalt sich ein wenig aufregen und schließlich gegen das ablehnende Urteil Berufung einlegen. Nicht aber in diesem Fall. Angesichts der Reaktionen könnte man",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://offenkundiges.de/"
    }
}
    </script>
<script type="text/javascript" src="/public/ghost-sdk.min.js?v=fa63280b88"></script>
<script type="text/javascript">
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "7554247deb9f"
});
</script>
<meta name="generator" content="Ghost 1.18" />
<link rel="alternate" type="application/rss+xml" title="Offenkundiges" href="https://offenkundiges.de/rss/" />
</head>
<body class="post-template tag-zionismus tag-hash-imperialismus">
<div id="page" class="site">
<header class="site-header">
<div class="inner-wide">
<p class="site-title"><a href="https://offenkundiges.de">Offenkundiges</a></p>
<nav class="site-navigation" aria-label="Main Menu">
<h2 class="screen-reader-text">Offenkundiges</h2>
<ul class="menu">
<li class="menu-item kommentare" role="presentation"><a href="https://offenkundiges.de/kommentare/">Kommentare</a></li>
<li class="menu-item newsletter" role="presentation"><a href="https://offenkundiges.de/newsletter/">Newsletter</a></li>
<li class="menu-item archiv" role="presentation"><a href="https://archiv.offenkundiges.de/">Archiv</a></li>
<li class="menu-item impressum" role="presentation"><a href="https://offenkundiges.de/impressum/">Impressum</a></li>
</ul>
</nav>
<a class="search-toggle" href="#"><span class="screen-reader-text">Search</span><span class="icon-search" aria-hidden="true"></span></a>
<a class="sidebar-toggle" href="#"><span class="screen-reader-text">Open Sidebar</span><span class="icon-nav-custom" aria-hidden="true"></span></a>
</div>
</header>
<main class="site-main">
<div class="site-content">
<article class="post tag-zionismus tag-hash-imperialismus">
<header class="cover post-header">
<div class="cover-bg" style="background-image: url(/content/images/2017/11/vh-xwm-2920797_960_720.jpg)"></div>
<div class="cover-content">
<div class="inner">
<div class="post-tags">
<a href="/tag/zionismus/">Zionismus</a>
</div>
<h1 class="post-title">Von der Mär des Antisemitismus in einem deutschen Gerichtssaal</h1>
<div class="post-meta">
von <span class="post-author"><a href="/author/ali-chaukair/">Ali Chaukair</a></span> am <time class="post-date" datetime="2017-11-30T14:00:00.00+02:00"></time>
<a href="/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/#disqus_thread">0 Kommentare</a>
<span class="reading-time">lesedauer <span class="eta"></span></span>
</div>
<a href="#" class="scroll-down square light"><i class="icon-down-custom" aria-hidden="true"></i><span class="screen-reader-text">Scroll Down</span></a>
</div>
</div>
</header>
<div class="post-content inner">
<div class="kg-card-markdown"><p>Er hat es gewagt: Er hat die Klage eines Israelis als unbegründet abgewiesen. Der normale Gang der Dinge wäre hiernach eigentlich, dass der betroffene Kläger und dessen Anwalt sich ein wenig aufregen und schließlich gegen das ablehnende Urteil Berufung einlegen. Nicht aber in diesem Fall. Angesichts der Reaktionen könnte man meinen, der zuständige Richter am Landgericht Frankfurt hätte schlimmste Rechtsbeugung begangen.</p>
<p>Ein Israeli hatte von Deutschland aus bei Kuwait Airways (KAC) einen Flug von Frankfurt nach Bangkok mit fünfstündigem Zwischenstopp in Kuwait-Stadt gebucht. Nach Mitteilung seiner möglicherweise nicht einzigen Staatsangehörigkeit – ich vermute, dass er auch die deutsche Staatsangehörigkeit besitzt – stornierte die staatliche Fluggesellschaft den bei ihr gebuchten Flug des Israelis und bot diesem an, die Kosten für einen Flug mit einer anderen Airline von Frankfurt nach Bangkok zu übernehmen. Sie begründete die Stornierung mit einem kuwaitischen Gesetz, das ihr unter der Androhung von Strafe verbiete, einen Israeli zu befördern.<sup class="footnote-ref"><a href="#fn1" id="fnref1">[1]</a></sup> Der Israeli lehnte das Angebot eines alternativen Fluges auf Kosten der Airline ab. Er wollte, dass die KAC selbst ihn befördert. Hierauf klagte er schließlich vor dem Landgericht Frankfurt. Für den Fall, dass diese Forderung nicht durchgeht, klagte er auch auf Schadensersatz gegen die Fluggesellschaft wegen Diskriminierung.<sup class="footnote-ref"><a href="#fn2" id="fnref2">[2]</a></sup></p>
<p>Am 16. November verkündete das Landgericht durch den Einzelrichter das klageabweisende Urteil. Und was in den darauffolgenden Tagen geschah, dürfte für den Richter alles andere als ein Zuckerschlecken gewesen sein. Werden Gerichte von normalen Klägern und Beklagten grundsätzlich als neutrale Spruchkörper betrachtet, gilt dies offensichtlich nicht im Falle eines israelischen Klägers, dessen Klage abgewiesen wurde. Kaum ein Blatt berichtete nicht in scharf verurteilender Form von der Entscheidung des Gerichts, kaum ein Blatt übernahm nicht ohne weitere Nachfragen die Version des Klägers. Höhepunkt der Hexenjagd gegen den zuständigen Richter ist die Veröffentlichung seines Namens und Bildes in der pro-israelischen Bildzeitung. Dieses Blatt rühmt sich unter dem Titel „Urteil der Schande“ sogar damit, dem Richter eine Reihe von Fragen zu dem Urteil übersandt zu haben, darunter z. B.: „Steht kuwaitisches Recht jetzt über deutschem Recht? Dass Juden in Deutschland wieder bestimmte Verkehrsmittel nicht benutzen dürfen – woran erinnert Sie das in der deutschen Geschichte? Wie kommen Sie zu dem Urteil, dass antisemitische Boykottgesetzgebung und ihre Folgen für Juden in Deutschland erträglich ist?“ Methoden der Unterwelt, selbstlobend dargestellt bei Axel Springer.</p>
<p>Dabei hat der Richter schlicht deutsches Recht nach Schema F angewandt. Der Airline ist die Beförderung rechtlich unmöglich, da ihr nach kuwaitischem Recht Sanktionen drohen. Deshalb konnte sie die Leistung verweigern. Man kann natürlich darüber streiten, ob einer staatlichen Airline rechtliche Schritte drohen, wie sie einer privaten Airline drohen würden, aber letztlich dürfte auch in Kuwait der Grundsatz gelten: Vor dem Gesetz sind alle gleich.</p>
<p>Ob der Aspekt der mangelnden Erteilung eines Transitvisums für den Flughafen Kuwait-Stadt im Urteil angesprochen wurde, ist nicht klar, da die vollständige Urteilsbegründung (noch) nicht veröffentlicht wurde.</p>
<p>Weiter kann man auch darüber diskutieren, ob ein deutsches Gericht vor dem Hintergrund eines existierenden sogenannten <em>ordre public</em><sup class="footnote-ref"><a href="#fn3" id="fnref3">[3]</a></sup> ein ausländisches Boykottgesetz kommentarlos und ohne jegliche Wertung hinnehmen muss, wobei zwischen Hinnahme und Anwendung eines Gesetzes ein nicht unerheblicher Unterschied liegt. Das Berufungsgericht wird sicher hieran zu knabbern haben, aber mit „Schande“ (Bild) hat diese Vorgehensweise sicher nichts tun. Im Gegenteil: Das Gericht hat erklärt, dass ein solches Boykott-Gesetz vergleichbar mit Sanktionsgesetzen gegen andere Staaten ist – im Urteil werden laut Angaben der Springerpresse explizit die Länder Nordkorea und Iran genannt. Die Wut der pro-zionistischen Lobby über diesen Vergleich war vorprogrammiert.</p>
<p>Hinsichtlich einer etwaigen Diskriminierung und eines hierauf basierenden Schadensersatzanspruches gemäß Allgemeinem Gleichbehandlungsgesetz (AGG) verwies das Gericht zurecht darauf, dass eine Entschädigung wegen einer Diskriminierung aufgrund der Staatsangehörigkeit im AGG nicht vorgesehen ist. Auch eine sogenannte mittelbare Diskriminierung, die greifen würde, wenn das Merkmal der Staatsangehörigkeit (Israeli) nur vorgeschoben wäre, es aber eigentlich um die Religionszugehörigkeit des Betroffenen (Judentum) ginge, liegt nicht vor. Diese rechtliche Wertung ist korrekt, denn das Boykott-Gesetz des Staates Kuwait richtet sich nicht gegen das Judentum oder gegen Juden, sondern ausdrücklich gegen das Regime namens Israel und dessen Angehörige. Dass die pro-zionistische Szene auch an dieser Stelle vor Wut kocht, verwundert nicht, denn sie versucht alles Erdenkliche, das Credo vom „Jüdischen Staat“ zu propagieren und jede Maßnahme gegen oder zulasten Israels und Angehöriger dieses Regimes als Antisemitismus zu brandmarken.</p>
<p>Die Reaktionen der Anhänger des Zionismus waren absehbar, man könnte fast meinen, dass sie sich ein solches Urteil gewünscht hätten. Bereits im Spätsommer, nachdem der Fall bekannt wurde, bauten sie eine Drohkulisse gegen das Landgericht Frankfurt und vor allem gegen die Airline auf.<sup class="footnote-ref"><a href="#fn4" id="fnref4">[4]</a></sup></p>
<p>Aus diesem Fall ergeben sich dennoch Fragen, die zumindest außerhalb des Gerichtssaals gestellt werden müssen: Warum will ein Israeli unbedingt mit der KAC von Frankfurt nach Bangkok reisen? Warum nimmt er das Angebot der Airline zu einer Umbuchung bei einer alternativen Airline nicht an, sondern beharrt auf der Beförderung durch KAC?</p>
<p>Offenbar wollte man es auf einen Gerichtsprozess gegen die KAC ankommen lassen, nachdem es bereits in den USA im Jahr 2015 zu einem Prozess gegen die Airline gekommen war, der zugunsten des Klägers ausging.<sup class="footnote-ref"><a href="#fn5" id="fnref5">[5]</a></sup> Ein solches Exempel wollte man möglicherweise auch in Deutschland statuieren. Und für den Fall eines negativen Ausgangs hätte man Israelis als Opfer stilisieren können. Aber nicht als Israelis, sondern als Juden. Den europäischen Juden muss mit aller Macht verdeutlicht werden, dass sie nicht erwünscht wären, dass sie ihre ihnen zustehenden Rechte nicht zugesprochen bekämen, dass sogar ein deutsches Gericht ein „antisemitisches Urteil“ fällen könnte. Je stärker und verbreiteter der Antisemitismus, zumindest in der Darstellung der Zionisten, desto eher die Bereitschaft, vor allem junger Juden, die Alija zu vollziehen, also die Ausreise ins „Eretz Israel“. Selbstverständlich mit großzügiger Hilfe der größten Unterstützerorganisation Israels, der Keren Hayesod<sup class="footnote-ref"><a href="#fn6" id="fnref6">[6]</a></sup>. Diese Vereinigung darf auch in Deutschland unbehelligt Spenden für das Apartheidsregime Israel sammeln. Diese Spenden kommen nicht zuletzt der Armee des zionistischen Regimes zu Gute, welche für zahlreiche Massaker an palästinensischen und libanesischen Zivilisten verantwortlich ist.</p>
<p>Auf der anderen Seite kann es aber auch sein, dass der Kläger und dessen Anwalt als auch die begleitende pro-zionistische Presse sich enorm verschätzt haben und Letztere deshalb umso heftiger um sich schlägt, denn Ausmaß und Art der Reaktionen erscheinen selbst für zionistische Verhältnisse übertrieben.</p>
<p>Ein erstes Etappenziel haben sie bereits erreicht: Das Bundesland Hessen will Start- und Landerechte der KAC am Frankfurter Flughafen prüfen.<sup class="footnote-ref"><a href="#fn7" id="fnref7">[7]</a></sup> Problematisch nur, dass auch andere Länder, deren Airlines in Deutschland starten und landen, aufgrund der Gesetze ihrer Heimatländer keine Israelis befördern dürfen. Dass durch den Entzug der Start- und Landerechte für den Flughafen Frankfurt und für das Land Hessen ein nicht unerheblicher wirtschaftlicher Schaden entstünde, ist vermutlich zweitrangig, denn der Schutz Israels ist bekanntlich Staatsräson und steht, wie nicht zu verkennen ist, an erster Stelle.</p>
<p>Der zuständige Richter am Landgericht Frankfurt jedenfalls wird dieses Urteil sicher nicht so schnell vergessen, dafür haben die Schergen des Zionismus in Deutschland gesorgt.</p>
<hr class="footnotes-sep">
<section class="footnotes">
<ol class="footnotes-list">
<li id="fn1" class="footnote-item"><p>Das kuwaitische Gesetz Nr. 21 von 1964 enthält u. a. die Regelung, dass jegliche Form des Handels oder von Finanztransaktionen mit Israelis verboten und jegliche Zuwiderhandlung mit Strafe bedroht ist <a href="#fnref1" class="footnote-backref">↩︎</a></p>
</li>
<li id="fn2" class="footnote-item"><p><a href="https://www.juris.de/jportal/portal/page/homerl.psml?nid=jnachr-JUNA171105728&amp;cmsuri=%2Fjuris%2Fde%2Fnachrichten%2Fzeigenachricht.jsp">https://www.juris.de/jportal/portal/page/homerl.psml?nid=jnachr-JUNA171105728&amp;cmsuri=%2Fjuris%2Fde%2Fnachrichten%2Fzeigenachricht.jsp</a> <a href="#fnref2" class="footnote-backref">↩︎</a></p>
</li>
<li id="fn3" class="footnote-item"><p>Der ordre public ist ein Grundsatz, der vor allem im internationalen Privatrecht zur Anwendung gelangt, wenn das Gesetz eines anderen Landes der eigenen Werteordnung widerspricht. Das Gericht wendet dass ausländische Recht in einem solchen Fall nicht an. <a href="#fnref3" class="footnote-backref">↩︎</a></p>
</li>
<li id="fn4" class="footnote-item"><p><a href="http://www.fr.de/rhein-main/flughafen-frankfurt/kuwait-airways-israeli-will-flug-erzwingen-a-1342006">http://www.fr.de/rhein-main/flughafen-frankfurt/kuwait-airways-israeli-will-flug-erzwingen-a-1342006</a> <a href="#fnref4" class="footnote-backref">↩︎</a></p>
</li>
<li id="fn5" class="footnote-item"><p>Ebenda. <a href="#fnref5" class="footnote-backref">↩︎</a></p>
</li>
<li id="fn6" class="footnote-item"><p><a href="https://de.wikipedia.org/wiki/Keren_Hayesod">https://de.wikipedia.org/wiki/Keren_Hayesod</a> <a href="#fnref6" class="footnote-backref">↩︎</a></p>
</li>
<li id="fn7" class="footnote-item"><p><a href="http://www.fr.de/rhein-main/landespolitik/kuwait-airways-hessen-sendet-signal-gegen-antisemitismus-a-1395197">http://www.fr.de/rhein-main/landespolitik/kuwait-airways-hessen-sendet-signal-gegen-antisemitismus-a-1395197</a> <a href="#fnref7" class="footnote-backref">↩︎</a></p>
</li>
</ol>
</section>
</div>
<h5><a style="background-color: #ffff00;" href="https://offenkundiges.de/newsletter/">Zum Newsletter anmelden</a> und &uuml;ber neue Artikel informiert werden.</h5>
</div>
<footer class="post-footer inner">
<div class="share-post">
<span>Teilen</span>
<a class="square" target="_blank" href="https://twitter.com/intent/tweet?text=Von%20der%20M%C3%A4r%20des%20Antisemitismus%20in%20einem%20deutschen%20Gerichtssaal&amp;url=https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/"><i class="icon-twitter" aria-hidden="true"></i><span class="screen-reader-text">Share on Twitter</span></a>
<a class="square" target="_blank" href="https://www.facebook.com/sharer.php?u=https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/"><i class="icon-facebook" aria-hidden="true"></i><span class="screen-reader-text">Share on Facebook</span></a>
</div>
<div class="author-box">
<img src="/content/images/2017/10/photo_2017-10-27_21-51-41n.jpg" alt="Ali Chaukair's Picture" class="author-avatar" />
<h2 class="author-title"><a href="/author/ali-chaukair/">Ali Chaukair</a></h2>
<p class="author-description">Rechtsanwalt</p>
<p class="author-links">
</p>
</div>
<section class="widget widget-recent-posts">
<h2 class="widget-title">Verwandte Artikel</h2>
<ul>
<li>
<a href="/israel-ist-illegal-zionisten-in-hannover-attackieren-wahlurnen/" class="recent-thumb" style="background-image: url(/content/images/2017/01/titelbild_isii.jpg);"><span class="screen-reader-text">Israel ist illegal: Zionisten in Hannover attackieren Wahlurnen</span></a>
<div class="recent-title"><a href="/israel-ist-illegal-zionisten-in-hannover-attackieren-wahlurnen/">Israel ist illegal: Zionisten in Hannover attackieren Wahlurnen</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-01-22T20:20:25.00+02:00"></time></div>
</li>
<li>
<a href="/islam-rettete-iran-und-verlieh-starke-imam-chamenei-an-absolventen-einer-militaruniversitat/" class="recent-thumb" style="background-image: url(/content/images/2017/11/9838.jpg);"><span class="screen-reader-text">Islam rettete Iran und verlieh Stärke: Imam Chamenei an Absolventen einer Militäruniversität</span></a>
<div class="recent-title"><a href="/islam-rettete-iran-und-verlieh-starke-imam-chamenei-an-absolventen-einer-militaruniversitat/">Islam rettete Iran und verlieh Stärke: Imam Chamenei an Absolventen einer Militäruniversität</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-11-18T14:00:00.00+02:00"></time></div>
</li>
<li>
<a href="/erneute-hetze-gegen-schiiten-in-deutschland-bad-oeynhausener-gemeinde-im-visier-der-zionisten/" class="recent-thumb" style="background-image: url(/content/images/2017/10/fake-2355686_960_720--1-.jpg);"><span class="screen-reader-text">Erneute Hetze gegen Schiiten in Deutschland: Bad Oeynhausener Gemeinde im Visier der Zionisten</span></a>
<div class="recent-title"><a href="/erneute-hetze-gegen-schiiten-in-deutschland-bad-oeynhausener-gemeinde-im-visier-der-zionisten/">Erneute Hetze gegen Schiiten in Deutschland: Bad Oeynhausener Gemeinde im Visier der Zionisten</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-10-28T20:39:33.00+02:00"></time></div>
</li>
</ul>
</section>
</footer>
</article>
<div class="comments-area inner">
<h2 class="comments-title">Kommentare</h2>
Um anonym und ohne Login zu kommentieren, gib einfach einen Namen ein, eine beliebige Mailadresse und w&auml;hle die Checkbox &bdquo;Ich m&ouml;chte lieber als Gast schreiben&ldquo; (unten). Falls dein Kommentar einen Mehrwert liefert, wird er innerhalb von zwei Tagen freigeschaltet.
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

var disqus_config = function () {
this.page.url = 'https://offenkundiges.de/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = 'ghost-5a1ffdfcf390230022e9ef5d'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//offenkundiges.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
<nav class="post-navigation">
<a href="/der-islam-zwischen-tradition-und-moderne-ein-streitgesprach/" class="nav-previous">
<div class="nav-bg" style="background-image: url(/content/images/2017/11/labyrinth-2037286_960_720.jpg)"></div>
<div class="nav-inside">
<span class="nav-before">Letzter Artikel</span><span class="nav-title">Der Islam zwischen Tradition und Moderne: Ein Streitgespräch</span><span class="nav-date"><time class="post-date" datetime="2017-11-29T14:00:00.00+02:00"></time></span>
</div>
</a>
</nav>
</div>
</main>
<aside class="sidebar" aria-label="Sidebar">
<div class="sidebar-scrollable">
<div class="widget-area">
<nav class="site-navigation" aria-label="Main Menu">
<h2 class="screen-reader-text">Offenkundiges</h2>
<ul class="menu">
<li class="menu-item kommentare" role="presentation"><a href="https://offenkundiges.de/kommentare/">Kommentare</a></li>
<li class="menu-item newsletter" role="presentation"><a href="https://offenkundiges.de/newsletter/">Newsletter</a></li>
<li class="menu-item archiv" role="presentation"><a href="https://archiv.offenkundiges.de/">Archiv</a></li>
<li class="menu-item impressum" role="presentation"><a href="https://offenkundiges.de/impressum/">Impressum</a></li>
</ul>
</nav>
<section class="widget widget-text">
<h2 class="widget-title">Über Offenkundiges</h2>
<p>Mit dieser Plattform wollen wir die Kräfte der muslimischen Bloggerszene bündeln und einen leichten Zugang zu der Sicht vieler Muslime gewähren. Jeder kann mitwirken und seinen Artikel einreichen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b22252d240b242d2d2e25203e252f222c2e38652f2e65">[email&#160;protected]</a> Wir freuen uns auf deinen Artikel!</p>
</section>
<section class="widget widget-text">
<h2 class="widget-title">Kontakt</h2>
<ul class="contacts">
<li><span class="icon icon-envelope" aria-hidden="true"></span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="adc4c3cbc2edc2cbcbc8c3c6d8c3c9c4cac8de83c9c8">[email&#160;protected]</a></li>
</ul>
</section>
</div>
<a class="sidebar-toggle" href="#"><span class="screen-reader-text">Close Sidebar</span><span aria-hidden="true" class="icon-close-custom"></span></a>
</div>
</aside> <aside class="footer-widgets">
<div class="inner-wide">
<div class="widget-area">
<div class="footer-col first">
<section class="widget widget-recent-posts">
<h2 class="widget-title">Letzte Artikel</h2>
<ul>
<li>
<a href="/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/" class="recent-thumb" style="background-image: url(/content/images/2017/11/vh-xwm-2920797_960_720.jpg);"><span class="screen-reader-text">Von der Mär des Antisemitismus in einem deutschen Gerichtssaal</span></a>
<div class="recent-title"><a href="/von-der-mar-des-antisemitismus-in-einem-deutschen-gerichtssaal/">Von der Mär des Antisemitismus in einem deutschen Gerichtssaal</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-11-30T14:00:00.00Z"></time></div>
</li>
<li>
<a href="/der-islam-zwischen-tradition-und-moderne-ein-streitgesprach/" class="recent-thumb" style="background-image: url(/content/images/2017/11/labyrinth-2037286_960_720.jpg);"><span class="screen-reader-text">Der Islam zwischen Tradition und Moderne: Ein Streitgespräch</span></a>
<div class="recent-title"><a href="/der-islam-zwischen-tradition-und-moderne-ein-streitgesprach/">Der Islam zwischen Tradition und Moderne: Ein Streitgespräch</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-11-29T14:00:00.00Z"></time></div>
</li>
<li>
<a href="/die-debatte-sollten-muslime-auf-facebook-islamisch-aktiv-sein/" class="recent-thumb" style="background-image: url(/content/images/2017/11/debattiererjpg.jpg);"><span class="screen-reader-text">Die Debatte: Sollten Muslime auf Facebook islamisch aktiv sein?</span></a>
<div class="recent-title"><a href="/die-debatte-sollten-muslime-auf-facebook-islamisch-aktiv-sein/">Die Debatte: Sollten Muslime auf Facebook islamisch aktiv sein?</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-11-25T14:00:00.00Z"></time></div>
</li>
</ul>
</section>
</div>
<div class="footer-col middle">
<section class="widget widget-tags">
<h2 class="widget-title">Tags</h2>
<div class="tagcloud">
<a href="/tag/afd/">AfD</a><a href="/tag/ahlulbayt/">Ahlulbayt</a><a href="/tag/aschura/">Aschura</a><a href="/tag/bahrain/">Bahrain</a><a href="/tag/buchbesprechung/">Buchbesprechung</a><a href="/tag/bundeswehr/">Bundeswehr</a><a href="/tag/debatte/">Debatte</a><a href="/tag/debbate/">Debbate</a><a href="/tag/dialog/">Dialog</a><a href="/tag/donald-trump/">Donald Trump</a><a href="/tag/familie/">Familie</a><a href="/tag/fluchtlinge/">Flüchtlinge</a><a href="/tag/frau/">Frau</a><a href="/tag/freizeit/">Freizeit</a><a href="/tag/gemeinschaft/">Gemeinschaft</a><a href="/tag/gerechtigkeit/">Gerechtigkeit</a><a href="/tag/geschichte/">Geschichte</a><a href="/tag/geschlechter/">Geschlechter</a><a href="/tag/gesellschaft/">Gesellschaft</a><a href="/tag/getting-started/">Getting Started</a><a href="/tag/glaube/">Glaube</a><a href="/tag/gott/">Gott</a><a href="/tag/grundgesetz/">Grundgesetz</a><a href="/tag/hadsch/">Hadsch</a><a href="/tag/hollywood/">Hollywood</a><a href="/tag/homosexualitat/">Homosexualität</a><a href="/tag/imam-chamenei/">Imam Chamenei</a><a href="/tag/individuum/">Individuum</a><a href="/tag/integration/">Integration</a><a href="/tag/interview/">Interview</a><a href="/tag/iran/">Iran</a><a href="/tag/jemen/">Jemen</a><a href="/tag/kinder/">Kinder</a><a href="/tag/krankheiten/">Krankheiten</a><a href="/tag/kultur/">Kultur</a><a href="/tag/kurzgeschichte/">Kurzgeschichte</a><a href="/tag/liberalismus/">Liberalismus</a><a href="/tag/medien/">Medien</a><a href="/tag/modern/">Modern</a><a href="/tag/monat-ramadan/">Monat Ramadan</a><a href="/tag/moral/">Moral</a><a href="/tag/moschee/">Moschee</a><a href="/tag/palastina/">Palästina</a><a href="/tag/philosophie/">Philosophie</a><a href="/tag/politik/">Politik</a><a href="/tag/poltik/">Poltik</a><a href="/tag/psychologie/">Psychologie</a><a href="/tag/qudstag/">Qudstag</a><a href="/tag/quran/">Quran</a><a href="/tag/recht/">Recht</a><a href="/tag/reise/">Reise</a><a href="/tag/religion/">Religion</a><a href="/tag/religionsrecht/">Religionsrecht</a><a href="/tag/revolution/">Revolution</a><a href="/tag/riten/">Riten</a><a href="/tag/saudi-arabien/">Saudi-Arabien</a><a href="/tag/scharia/">Scharia</a><a href="/tag/soziale-netzwerke/">Soziale Netzwerke</a><a href="/tag/spiritualitat/">Spiritualität</a><a href="/tag/syrien/">Syrien</a><a href="/tag/terrorismus/">Terrorismus</a><a href="/tag/theologie/">Theologie</a><a href="/tag/traditionalismus/">Traditionalismus</a><a href="/tag/umwelt/">Umwelt</a><a href="/tag/usa/">USA</a><a href="/tag/veranstaltung/">Veranstaltung</a><a href="/tag/video/">Video</a><a href="/tag/waffen/">Waffen</a><a href="/tag/westen/">Westen</a><a href="/tag/wilayatulfaqih/">Wilayatulfaqih</a><a href="/tag/wirtschaft/">Wirtschaft</a><a href="/tag/wissenschaft/">Wissenschaft</a><a href="/tag/zionismus/">Zionismus</a>
</div>
</section>
</div>
<div class="footer-col last">
</div>
</div>
</div>
</aside>
<footer class="site-footer">
<div class="site-info inner-wide">
<p><a href="https://offenkundiges.de">Offenkundiges</a> &copy; 2017 </p>
</div>
</footer>
<section class="site-search" role="search">
<div class="search-scrollable">
<div class="search-box">
<div class="search-box-inside">
<h2 class="screen-reader-text">Suche Offenkundiges</h2>
<form class="search-form">
<label class="screen-reader-text">Search for:</label>
<input type="text" id="search-field" class="search-field" placeholder="" />
<input type="submit" class="search-submit" value="Suchen" />
</form>
<div id="search-results" class="search-results"></div>
</div>
</div>
<a class="search-toggle" href="#"><span class="screen-reader-text">Close</span><span aria-hidden="true" class="icon-close-custom"></span></a>
</div>
</section>
<div class="overlay"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets/js/jquery-3.2.1.min.js?v=fa63280b88"><\/script>');</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js" async></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/locale/de.js" async></script>
<script type="text/javascript">  
$(document).ready(function () {
  moment.locale('de');

  $('.post-date').each(function (i, date) {
    var $date = $(date);

    $date.html(
      moment($date.attr('datetime'))
        .format('LLL')
    );
  });
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58919582-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="/assets/js/plugins.js?v=fa63280b88" async></script>
<script type="text/javascript" src="/assets/js/custom.js?v=fa63280b88" async></script>
<script id="dsq-count-scr" src="//offenkundiges.disqus.com/count.js" async></script>
</body>
</html>
