<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Richtet die IDF Palästinenser hin? – Ein Kommentar zur Causa Mäurer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- stylesheets -->
		<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="/assets/css/bootstrap.min.css?v=f3d577ca25">
		<link rel="stylesheet" type="text/css" href="/assets/css/font-awesome.min.css?v=f3d577ca25">
		<link rel="stylesheet" type="text/css" href="/assets/css/hl-styles/atom-one-dark.css?v=f3d577ca25">
		<link rel="stylesheet" type="text/css" href="/assets/css/screen.css?v=f3d577ca25">
		<script>
/*====================================================
  THEME SETTINGS & GLOBAL VARIABLES
====================================================*/
//  1. Disqus comment settings
var disqus_shortname = 'offenkundiges'; // required: replace example with your forum shortname

//  2. Fixed navbar
var fixed_navbar = true;
</script>
		<link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="canonical" href="https://offenkundiges.de/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://offenkundiges.de/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/amp/" />
    
    <meta property="og:site_name" content="Offenkundiges" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Richtet die IDF Palästinenser hin? – Ein Kommentar zur Causa Mäurer" />
    <meta property="og:description" content="Hinrichtungen von Palästinensern durch die IDF Israels? Ein Sturm der Entrüstung brach aus, nachdem Bremens Innensenator das behauptet hatte. Tatsächlich gibt es in Israel keine Hinrichtungen durch Soldaten. Es ist viel schlimmer." />
    <meta property="og:url" content="https://offenkundiges.de/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/" />
    <meta property="article:published_time" content="2018-10-10T14:42:47.000Z" />
    <meta property="article:modified_time" content="2018-10-10T19:34:55.000Z" />
    <meta property="article:tag" content="Zionismus" />
    
    <meta property="article:publisher" content="https://www.facebook.com/offenkundiges" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Richtet die IDF Palästinenser hin? – Ein Kommentar zur Causa Mäurer" />
    <meta name="twitter:description" content="Hinrichtungen von Palästinensern durch die IDF Israels? Ein Sturm der Entrüstung brach aus, nachdem Bremens Innensenator das behauptet hatte. Tatsächlich gibt es in Israel keine Hinrichtungen durch Soldaten. Es ist viel schlimmer." />
    <meta name="twitter:url" content="https://offenkundiges.de/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Ali Chaukair" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="Zionismus" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Offenkundiges",
        "logo": {
            "@type": "ImageObject",
            "url": "https://offenkundiges.de/favicon.png",
            "width": 60,
            "height": 60
        }
    },
    "author": {
        "@type": "Person",
        "name": "Ali Chaukair",
        "image": {
            "@type": "ImageObject",
            "url": "https://offenkundiges.de/content/images/2017/10/photo_2017-10-27_21-51-41n.jpg",
            "width": 484,
            "height": 483
        },
        "url": "https://offenkundiges.de/author/ali-chaukair/",
        "sameAs": []
    },
    "headline": "Richtet die IDF Palästinenser hin? – Ein Kommentar zur Causa Mäurer",
    "url": "https://offenkundiges.de/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/",
    "datePublished": "2018-10-10T14:42:47.000Z",
    "dateModified": "2018-10-10T19:34:55.000Z",
    "keywords": "Zionismus",
    "description": "Hinrichtungen von Palästinensern durch die IDF Israels? Ein Sturm der Entrüstung brach aus, nachdem Bremens Innensenator das behauptet hatte. Tatsächlich gibt es in Israel keine Hinrichtungen durch Soldaten. Es ist viel schlimmer.",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://offenkundiges.de/"
    }
}
    </script>

    <script src="/public/ghost-sdk.min.js?v=f3d577ca25"></script>
<script>
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "7554247deb9f"
});
</script>
    <meta name="generator" content="Ghost 2.1" />
    <link rel="alternate" type="application/rss+xml" title="Offenkundiges" href="https://offenkundiges.de/rss/" />
    <style>
    .main-content-area {
    padding: 40px 0;
}
    

right{
    text-align: right;
    }
    
    
.footnotes {
    padding: 24px;
    font-size: 1.7rem;
}
   
.cover {
    background-color: #005590;
    }
    
    a:hover, a:focus {
    color: #1c8bd8;
}
   
.post-card .entry-header .title a {
    font-family: 'Open Sans';
    }
    
::selection {
    color: #ffffff;
    background: #005590;
    }
    
.single-post .post-content {
    font-size: 20px;
    line-height: 3.0rem;
}
    
a {
    color: #005590;
    }

.single-post .post-head.no-image:before {
    background: #005590;
    }
    
figure {
  position: center;
  margin: 0;
  padding: 10px;
}
p {
  word-wrap:break-word;
}
IMG.displayed {
    display: block;
    margin-left: auto;
    margin-right: auto }

figcaption {
  padding: 10px;
  text-align: center;
    font-size: 90%;
}
    
    hr {
    height: 2px;
        background-color: #c3c3c3;
}

body {
font-family: Open Sans, sans-serif-condensed,"Arial Narrow","Arial Nova",sans-serif;
color: rgb(49, 49, 49);
    }
    
       @media only screen and (max-width: 600px) {
      .single-post .post-content {
    font-size: 16px;
    line-height: 2.6rem;
}
            .main-content-area {
    padding: 25px 0;
}

    
    .about-author .details {
    font-size: 12px;
}
    
    .about-author .avatar {
    width: 66px;
    height: 66px;
}
    
    .about-author .details {
    margin-left: 82px;
}
    }
</style>

<script>
var disqus_config = function () {
    this.callbacks.onNewComment = [function() { DISQUSWIDGETS.getCount({reset: true}); }];
  };
</script>
	</head>
	<body class="post-template tag-zionismus">
		<!-- start header -->
<header class="site-header" id="main-navbar">
	<div class="container">
		<div class="row">
			<div class="navbar-header">
				<!-- start logo -->
				<a class="logo text-logo" href="https://offenkundiges.de">Offenkundiges</a>
				<!-- end logo -->
			</div>
			<nav class="main-menu hidden-sm hidden-xs" id="main-menu">
	<ul>
		<li class="kommentare"><a href="https://offenkundiges.de/kommentare/">Kommentare</a></li>
		<li class="newsletter"><a href="https://offenkundiges.de/newsletter/">Newsletter</a></li>
		<li class="archiv"><a href="https://archiv.offenkundiges.de/">Archiv</a></li>
		<li class="impressumdatenschutz"><a href="https://offenkundiges.de/impressum/">Impressum/Datenschutz</a></li>
	</ul>
</nav>
			<div class="nav-right pull-right align-right">
				<span class="search-toggle" id="search-button" data-toggle="modal" data-target="#searchmodal"><i class="fa fa-search align-center"></i></span>
				<span class="mobile-menu-toggle hidden-md hidden-lg" id="nav-toggle-button"><i class="fa fa-bars align-center"></i></span>
			</div>
			<nav class="mobile-menu visible-sm visible-xs" id="mobile-menu"></nav>
			<div class="backdrop hidden-md hidden-lg" id="backdrop">
				<span class="menu-close align-center"><i class="fa fa-arrow-left"></i></span>
			</div>
		</div>
	</div>
</header>
<!-- end header -->		
<!-- start content area -->
	<div class="main-content-area single-post">
		<article>
			<div class="post-head no-image" >
				<div class="container align-center">
					<div class="row">
						<div class="col-md-offset-1 col-md-10">
							<span class="category">
								<a href="/tag/zionismus/">Zionismus</a>
							</span>
							<h1 class="title">Richtet die IDF Palästinenser hin? – Ein Kommentar zur Causa Mäurer</h1>
							
							<div class="post-meta">
								<a class="author" href="/author/ali-chaukair/" rel="author">
									<span class="name">Ali Chaukair</span>
								</a>
								<time class="time" datetime="2018-10-10 16:10:00" itemprop="datePublished">10. Oktober 2018</time>
								<br>
								<a href="/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/#disqus_thread">0 Kommentare</a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-offset-1 col-md-10">
						<div class="post-content">
							<p>Es gab in der vergangenen Woche wohl kaum einen pro-zionistischen Politiker in Bremen oder auf Bundesebene oder einen pro-zionistischen Journalisten, der sich nicht zu den Aussagen des Bremer Innensenators geäußert und sich enttäuscht bis hin zu schärfstens verurteilend gezeigt und zum Teil sogar den Rücktritt von Mäurer gefordert hat.</p><p><strong>Aber was hat Mäurer verbrochen, dass er nur wenige Tage nach seinen Äußerungen diese zumindest hinsichtlich ihrer Formulierung zurückgenommen hat?</strong> </p><p>In einer Debatte in der Bremer Bürgerschaft zum Thema „Sicherheit in Bremen nicht durch ausländische Konflikte und importierten Extremismus gefährden“ hatte er bereits Ende September in einem Redebeitrag gesagt: „Wenn ich sehe, dass die israelische Armee am Grenzzaun Dutzende von Palästinensern einfach hinrichtet, auch dafür habe ich kein Verständnis. Und ich kann alle diejenigen verstehen, die das zum Anlass nehmen, um hier auch sehr deutlich ihre Meinung zu sagen.“</p><p>Die pro-zionistischen Kräfte in diesem Land, die sich in der Regel selbst als die Speerspitze der Verfechter der Demokratie, der Menschenrechte und sämtlicher Freiheiten betrachten, verstehen keinen Spaß, wenn es um das zionistische Gebilde Israel geht. Beim Thema Israel darf es aus ihrer Sicht keine Freiheit geben, nicht mal Gedankenfreiheit. Letzteres ist an den Kommentaren nach dem Zurückrudern Mäurers zu sehen. Diese lauten sinngemäß zum Teil: „Aha, er würde es nur anders formulieren, aber denken tut er es immer noch. So eine Schande.“</p><p>Israel und dessen als Armee fungierende Miliz namens Israel Defence Forces (IDF) dürfen nicht kritisiert, nicht hinterfragt, und schon gar nicht in irgendeiner Weise angegriffen oder gar verurteilt werden. Klar, so heißt es aus den Reihen dieser Aktivisten, Israel mache nicht alles richtig, aber „es ist unser Israel, unser Vorposten der Demokratie und Menschenrechte in der Region, bevor man diesen kritisiert, soll man sich gefälligst (vor allem als Deutscher) an die eigene Nase fassen.“</p><p><strong>Die Gedankenwelt dieser politischen und medialen Anhänger Israels ist menschenverachtend.</strong> Das zeigt sich auch an der Causa Mäurer. Anstatt eine Debatte über die Frage zuzulassen, in welcher Form die IDF Palästinenser terrorisiert und warum, und wie diese Palästinenser am sogenannten Grenzzaun zu Gaza, aber auch im Westjordanland tötet, wird jedwede Kritik im Keim erstickt. Dabei können sie selbst nicht leugnen, dass die staatlich und vom Westen unterstützte Organisation IDF Palästinenser offensichtlich wahllos tötet. Zumindest ist dieser Umstand nicht der Kern ihrer Kritik an Mäurer, selbst wenn einige auch die Tötungen verleugnen wollen.</p><p>Jedenfalls ist der Stein des Anstoßes die Verwendung des Begriffes „Hinrichtung“. Das sei antisemitisch und bediene antisemitische Klischees. In ihrer völligen pro-zionistischen ideologischen Verblendung sind sie nicht in der Lage zu erkennen, dass sie mit dieser Kritik ein Eigentor schießen. Übrigens auch Mäurer nicht, der unter Druck geraten kaum eine andere Wahl sah, als diese Formulierung zurückzunehmen, wenn er im Amt bleiben wollte. Hierzu will ich kurz anmerken, dass dieser Kommentar ihn nicht verteidigen oder in Schutz nehmen soll, denn er selbst ist als Innensenator für ein Landesamt für Verfassungsschutz zuständig, das u.a. die Al Mustafa Gemeinschaft Bremen zu Unrecht beobachtet und diese sogar verleumdet.</p><p>Aber zurück zu Israel und zu seiner sogenannten moralischsten Armee der Welt, wie die zionistische Propaganda es überall zu verbreiten versucht: Der Begriff der Hinrichtung wird in der Regel für Tötungen von verurteilten Straftätern verwendet. Das heißt, der Tötung muss ein Gerichtsprozess mit Anklage, Möglichkeit zur Verteidigung und Urteil, kurz ein Strafverfahren, vorangegangen sein. Wenn Mäurer diese Wortwahl trifft, dann impliziert er, wenn auch unwissend, zugunsten der paramiliärischen IDF, dass diese im Auftrage ihres Staates verurteilte Straftäter töten, was im Umkehrschluss bedeutet, dass sie zumindest auf Grundlage ihres eigenen Rechtssystems keine Straftat begehen. Dumm nur, wenn es in Israel offiziell keine Todesstrafe gibt, übrigens auch keine Folter, und wenn die von den IDF-Mitgliedern Getöteten weder verurteilte Straftäter sind, noch jemals von einem strafrechtlich relevanten Vorwurf gegen sich gehört haben, noch die Möglichkeit hatten, sich hiergegen vor einem Gericht zu verteidigen.</p><p>Mäurer nimmt mit seinen ursprünglichen Äußerungen sogar Israel und die paramilitärische IDF in Schutz. Aber fundamentalistische Zionisten wollen selbst solche Begriffe nicht zu ihrem Schutz hören oder andere hören lassen.</p><p>Wenn es also rein rechtlich betrachtet keine Hinrichtungen sind, die die Gruppierung IDF an den Palästinensern vollzieht, was ist es dann? Selbstverteidigung, also Notwehr? Mitnichten. <strong>Es ist schlicht und ergreifend Mord, kaltblütiger Mord.</strong></p>
						</div>
						<div class="about-author-wrap">
							<!-- start about the author -->
<div class="about-author clearfix">
		<a href="/author/ali-chaukair/" title="Ali Chaukair"><img src="/content/images/2017/10/photo_2017-10-27_21-51-41n.jpg" alt="Author image" class="avatar pull-left"></a>
	<div class="details">
		<h4 class="author h4"><a href='/author/ali-chaukair/'>Ali Chaukair</a></h4>
		<div class="bio">
			Rechtsanwalt / E-Mail: ali.chaukair@offenkundiges.de
		</div>
		<ul class="meta-info">
		</ul>
	</div>
</div>
<!-- end about the author -->						</div>
						<div class="subscribe-box-wrap">
													</div>
						<div class="prev-next-wrap  has-prev">
	<div class="row is-flex">
		<div class="col-sm-6 col-xs-12">
			<article class="post post-card">
				<div class="prev-next-link align-center">
					<a class="" href="https://offenkundiges.de/sei-standhaft-und-leiste-widerstand/">Voriger Artikel</a>
				</div>
				<a href="https://offenkundiges.de/sei-standhaft-und-leiste-widerstand/" class="permalink">
					<div class="featured-image" style="background-image: url(/content/images/2018/10/widerstand_ok--1-.png)"></div>
				</a>
				<div class="content-wrap">
					<div class="entry-header align-center">
						<span class="category"><a href="/tag/individuum/">Individuum</a>, <a href="/tag/aschura/">Aschura</a></span>
						<h3 class="title h4"><a href="https://offenkundiges.de/sei-standhaft-und-leiste-widerstand/" rel="bookmark">Sei standhaft und leiste Widerstand</a></h3>
					</div>
					<div class="entry-footer clearfix">
						<div class="author">
							<a href="/author/muhammad/" rel="author">
								<img class="avatar" src="/content/images/2018/10/ako.png" alt="avatar">
								<span class="name">Muhammad Hassani</span>
							</a>
						</div>
						<div class="published-date">
							<time class="time" datetime="2018-10-01 15:10:00">01. Oktober 2018</time>
						</div>
					</div>
				</div>
			</article>
		</div>
	</div>
</div>						<div class="comment-wrap">
							<!-- start disqus comment -->
<div class="comment-container">
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		var disqus_shortname = disqus_shortname; // required: replace example with your forum shortname

		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
<!-- end disqus comment -->
						</div>
					</div>
				</div>
			</div>
		</article>
</div>
<!-- end content area -->
		<!-- start footer -->
<footer class="site-footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="col-sm-4">
                    <!-- start recent post widget -->
<div class="widget">
	<h4 class="widget-title h6">Letzte Artikel</h4>
	<div class="content recent-post">
		<div class="recent-single-post clearfix have-image">
			<a href="/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/">
					<div class="post-thumb pull-left"></div>
			</a>
			<div class="post-info">
				<h4 class="post-title"><a href="/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/">Richtet die IDF Palästinenser hin? – Ein Kommentar zur Causa Mäurer</a></h4>
				<div class="date"><a href="/richtet-die-idf-palastinenser-hin-ein-kommentar-zur-causa-maurer/">10. Oktober 2018</a></div>
			</div>
		</div>
		<div class="recent-single-post clearfix have-image">
			<a href="/sei-standhaft-und-leiste-widerstand/">
					<div class="post-thumb pull-left" style="background-image: url(/content/images/2018/10/widerstand_ok--1-.png);"></div>
			</a>
			<div class="post-info">
				<h4 class="post-title"><a href="/sei-standhaft-und-leiste-widerstand/">Sei standhaft und leiste Widerstand</a></h4>
				<div class="date"><a href="/sei-standhaft-und-leiste-widerstand/">01. Oktober 2018</a></div>
			</div>
		</div>
		<div class="recent-single-post clearfix have-image">
			<a href="/offener-brief-von-einem-deutschen-muslim-an-innenminister-horst-seehofer-zur-krise-der-csu/">
					<div class="post-thumb pull-left" style="background-image: url(/content/images/2018/09/policy-1151470_960_720--1---1-sx.jpg);"></div>
			</a>
			<div class="post-info">
				<h4 class="post-title"><a href="/offener-brief-von-einem-deutschen-muslim-an-innenminister-horst-seehofer-zur-krise-der-csu/">Offener Brief von einem deutschen Muslim an Innenminister Seehofer zur Krise der CSU</a></h4>
				<div class="date"><a href="/offener-brief-von-einem-deutschen-muslim-an-innenminister-horst-seehofer-zur-krise-der-csu/">19. September 2018</a></div>
			</div>
		</div>
		<div class="recent-single-post clearfix have-image">
			<a href="/die-vollendung-des-lichtes-von-imam-hussein/">
					<div class="post-thumb pull-left" style="background-image: url(/content/images/2018/09/sunset-473604_960_720--1-.jpg);"></div>
			</a>
			<div class="post-info">
				<h4 class="post-title"><a href="/die-vollendung-des-lichtes-von-imam-hussein/">Die Vollendung des Lichtes von Imam Hussein</a></h4>
				<div class="date"><a href="/die-vollendung-des-lichtes-von-imam-hussein/">18. September 2018</a></div>
			</div>
		</div>
		<div class="recent-single-post clearfix have-image">
			<a href="/anhanger-von-imam-hussein-furchten-sich-nicht/">
					<div class="post-thumb pull-left" style="background-image: url(/content/images/2018/09/apocalypse-2273069_960_720--1-.jpg);"></div>
			</a>
			<div class="post-info">
				<h4 class="post-title"><a href="/anhanger-von-imam-hussein-furchten-sich-nicht/">Anhänger von Imam Hussein fürchten sich nicht</a></h4>
				<div class="date"><a href="/anhanger-von-imam-hussein-furchten-sich-nicht/">10. September 2018</a></div>
			</div>
		</div>
		<div class="recent-single-post clearfix have-image">
			<a href="/eine-zweite-grosse-fluchtlingswelle-erwartet-deutschland/">
					<div class="post-thumb pull-left" style="background-image: url(/content/images/2018/09/aliyat2t.jpg);"></div>
			</a>
			<div class="post-info">
				<h4 class="post-title"><a href="/eine-zweite-grosse-fluchtlingswelle-erwartet-deutschland/">Eine zweite große Flüchtlingswelle erwartet Deutschland</a></h4>
				<div class="date"><a href="/eine-zweite-grosse-fluchtlingswelle-erwartet-deutschland/">07. September 2018</a></div>
			</div>
		</div>
	</div>
</div>
<!-- end widget -->                </div>
                <div class="col-sm-4">
                    <!-- start tag widget -->
<div class="widget">
	<h4 class="widget-title h6">Tag Cloud</h4>
	<div class="content tagcloud">
		<a href="/tag/afd/">AfD</a><a href="/tag/ahlulbayt/">Ahlulbayt</a><a href="/tag/aschura/">Aschura</a><a href="/tag/bahrain/">Bahrain</a><a href="/tag/buchbesprechung/">Buchbesprechung</a><a href="/tag/bundeswehr/">Bundeswehr</a><a href="/tag/debatte/">Debatte</a><a href="/tag/dialog/">Dialog</a><a href="/tag/donald-trump/">Donald Trump</a><a href="/tag/familie/">Familie</a><a href="/tag/fluchtlinge/">Flüchtlinge</a><a href="/tag/frau/">Frau</a><a href="/tag/freizeit/">Freizeit</a><a href="/tag/gemeinschaft/">Gemeinschaft</a><a href="/tag/gerechtigkeit/">Gerechtigkeit</a><a href="/tag/geschichte/">Geschichte</a><a href="/tag/geschlechter/">Geschlechter</a><a href="/tag/gesellschaft/">Gesellschaft</a><a href="/tag/glaube/">Glaube</a><a href="/tag/gott/">Gott</a><a href="/tag/grundgesetz/">Grundgesetz</a><a href="/tag/hadsch/">Hadsch</a><a href="/tag/hollywood/">Hollywood</a><a href="/tag/homosexualitat/">Homosexualität</a><a href="/tag/imam-chamenei/">Imam Chamenei</a><a href="/tag/individuum/">Individuum</a><a href="/tag/integration/">Integration</a><a href="/tag/interview/">Interview</a><a href="/tag/iran/">Iran</a><a href="/tag/islamfeindlichkeit/">Islamfeindlichkeit</a><a href="/tag/jemen/">Jemen</a><a href="/tag/kinder/">Kinder</a><a href="/tag/krankheiten/">Krankheiten</a><a href="/tag/kultur/">Kultur</a><a href="/tag/kurzgeschichte/">Kurzgeschichte</a><a href="/tag/liberalismus/">Liberalismus</a><a href="/tag/medien/">Medien</a><a href="/tag/modern/">Modern</a><a href="/tag/monat-ramadan/">Monat Ramadan</a><a href="/tag/moral/">Moral</a><a href="/tag/moschee/">Moschee</a><a href="/tag/palastina/">Palästina</a><a href="/tag/philosophie/">Philosophie</a><a href="/tag/politik/">Politik</a><a href="/tag/poltik/">Poltik</a><a href="/tag/psychologie/">Psychologie</a><a href="/tag/qudstag/">Qudstag</a><a href="/tag/quran/">Quran</a><a href="/tag/recht/">Recht</a><a href="/tag/reise/">Reise</a><a href="/tag/religion/">Religion</a><a href="/tag/religionsrecht/">Religionsrecht</a><a href="/tag/revolution/">Revolution</a><a href="/tag/riten/">Riten</a><a href="/tag/saudi-arabien/">Saudi-Arabien</a><a href="/tag/scharia/">Scharia</a><a href="/tag/soziale-netzwerke/">Soziale Netzwerke</a><a href="/tag/spiritualitat/">Spiritualität</a><a href="/tag/springerpresse/">Springerpresse</a><a href="/tag/staat/">Staat</a><a href="/tag/syrien/">Syrien</a><a href="/tag/terrorismus/">Terrorismus</a><a href="/tag/theologie/">Theologie</a><a href="/tag/traditionalismus/">Traditionalismus</a><a href="/tag/umwelt/">Umwelt</a><a href="/tag/usa/">USA</a><a href="/tag/veranstaltung/">Veranstaltung</a><a href="/tag/video/">Video</a><a href="/tag/waffen/">Waffen</a><a href="/tag/westen/">Westen</a><a href="/tag/wilayatulfaqih/">Wilayatulfaqih</a><a href="/tag/wirtschaft/">Wirtschaft</a><a href="/tag/wissenschaft/">Wissenschaft</a><a href="/tag/zionismus/">Zionismus</a>
	</div>
</div>
<!-- end tag widget -->                </div>
                <div class="col-sm-4">
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
		<div class="container">
            <div class="footer-bottom-wrap clearfix">
                <div class="social-links-wrap">
                </div>
                <div class="copyright-info">
                    &copy; 2018 <a href="https://offenkundiges.de">Offenkundiges</a>. Alle Rechte vorbehalten.
                </div>
            </div>
		</div>
	</div>
</footer>
<!-- end footer -->
<span class="back-to-top pull-right" id="back-to-top"><i class="fa fa-angle-up"></i></span>
<!-- start share modal -->
<div class="modal" id="searchmodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title align-center" id="myModalLabel">Suche</h4>
      </div>
      <div class="modal-body">
        <form id="search-form">
            <div class="input-group url-wrap">
                
                <input type="text" id="search-input" class="form-control" spellcheck="false" placeholder="Suchen ...">
                <!-- <span class="input-group-addon" id=""><i class="fa fa-search"></i></span> -->
                <div class="input-group-btn">
                    <button type="submit" class="btn btn-primary"><i class="fa fa-search"></i></button>
                </div>
            </div>
        </form>
        <div id="search-results">
            <ul class=""></ul>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
      </div>
    </div>
  </div>
</div>
<!-- end share modal -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="/assets/js/bootstrap.min.js?v=f3d577ca25"></script>
		<script src="/assets/js/plugins.js?v=f3d577ca25"></script>
		<script src="/assets/js/main.js?v=f3d577ca25"></script>
		<script id="dsq-count-scr" src="//offenkundiges.disqus.com/count.js" async></script>
	</body>
</html>
