<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<title>Die Angst vor dem Weiblichen: Gleichschaltung in der Moderne</title>
<meta name="description" content="Niemals hat sich eine Epoche dazu herabgelassen, die Hausfrau und Mutter als dummes Heimchen am Herd zu bezeichnen, oder ihr gar Faulheit vorzuwerfen."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="/assets/favicon.ico">
<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7CMontserrat:400,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=fb31d1afbd"/>
<script type="text/javascript">
		var disqus_shortname = 'offenkundiges', // replace my_disqus_shortname with your shortname
			instagram_user_id = '2372162651', // add your Instagram user ID
			instagram_access_token = '2372162651.d4daff6.d6c91752b4914a8da6e01a85747ae89e'; // add your Instagram access token
	</script>
<!--[if lt IE 9]>
	<script src="/assets/js/html5.js?v=fb31d1afbd"></script>
	<![endif]-->
<link rel="canonical" href="https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/"/>
<meta name="referrer" content="no-referrer-when-downgrade"/>
<link rel="amphtml" href="https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/amp/"/>
<meta property="og:site_name" content="Offenkundiges"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Die Angst vor dem Weiblichen: Gleichschaltung in der Moderne"/>
<meta property="og:description" content="Niemals hat sich eine Epoche dazu herabgelassen, die Hausfrau und Mutter als dummes Heimchen am Herd zu bezeichnen, oder ihr gar Faulheit vorzuwerfen."/>
<meta property="og:url" content="https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/"/>
<meta property="og:image" content="https://offenkundiges.de/content/images/2017/09/Angst_Vor_Dem_Weiblichen.jpg"/>
<meta property="article:published_time" content="2017-09-06T04:56:00.000Z"/>
<meta property="article:modified_time" content="2017-09-06T05:21:41.000Z"/>
<meta property="article:tag" content="Frau"/>
<meta property="article:tag" content="Modern"/>
<meta property="article:tag" content="Kultur"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Die Angst vor dem Weiblichen: Gleichschaltung in der Moderne"/>
<meta name="twitter:description" content="Niemals hat sich eine Epoche dazu herabgelassen, die Hausfrau und Mutter als dummes Heimchen am Herd zu bezeichnen, oder ihr gar Faulheit vorzuwerfen."/>
<meta name="twitter:url" content="https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/"/>
<meta name="twitter:image" content="https://offenkundiges.de/content/images/2017/09/Angst_Vor_Dem_Weiblichen.jpg"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Dörte Donker"/>
<meta name="twitter:label2" content="Filed under"/>
<meta name="twitter:data2" content="Frau, Modern, Kultur"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Offenkundiges",
        "logo": "https://offenkundiges.de/ghost/img/ghosticon.jpg"
    },
    "author": {
        "@type": "Person",
        "name": "Dörte Donker",
        "url": "https://offenkundiges.de/author/dorte/",
        "sameAs": [],
        "description": "Biologin"
    },
    "headline": "Die Angst vor dem Weiblichen: Gleichschaltung in der Moderne",
    "url": "https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/",
    "datePublished": "2017-09-06T04:56:00.000Z",
    "dateModified": "2017-09-06T05:21:41.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://offenkundiges.de/content/images/2017/09/Angst_Vor_Dem_Weiblichen.jpg",
        "width": 960,
        "height": 540
    },
    "keywords": "Frau, Modern, Kultur",
    "description": "Niemals hat sich eine Epoche dazu herabgelassen, die Hausfrau und Mutter als dummes Heimchen am Herd zu bezeichnen, oder ihr gar Faulheit vorzuwerfen.",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://offenkundiges.de"
    }
}
    </script>
<script type="text/javascript" src="/shared/ghost-url.min.js?v=fb31d1afbd"></script>
<script type="text/javascript">
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "7554247deb9f"
});
</script>
<meta name="generator" content="Ghost 0.11"/>
<link rel="alternate" type="application/rss+xml" title="Offenkundiges" href="https://offenkundiges.de/rss/"/>
<script type="text/rocketscript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-58919582-1', 'auto');
    ga('send', 'pageview');
</script>
</head>
<body class="post-template tag-frau tag-modern tag-kultur">
<div id="page" class="site">
<header class="site-header">
<div class="inner-wide">
<h1 class="site-title"><a href="https://offenkundiges.de">Offenkundiges</a></h1>
<nav class="site-navigation" aria-label="Main Menu">
<h2 class="screen-reader-text">Entdecke Offenkundiges</h2>
<ul class="menu">
<li class="menu-item kommentare" role="presentation"><a href="https://offenkundiges.de/kommentare/">Kommentare</a></li>
<li class="menu-item suche" role="presentation"><a href="https://offenkundiges.de/suche/">Suche</a></li>
<li class="menu-item newsletter" role="presentation"><a href="https://offenkundiges.de/newsletter/">Newsletter</a></li>
<li class="menu-item archiv" role="presentation"><a href="https://archiv.offenkundiges.de/">Archiv</a></li>
<li class="menu-item impressum" role="presentation"><a href="https://offenkundiges.de/impressum/">Impressum</a></li>
</ul>
</nav>
<a class="sidebar-toggle"><span class="screen-reader-text">Open Sidebar</span><span class="icon" aria-hidden="true"></span></a>
</div>
</header>
<main class="site-main">
<div class="site-content">
<article class="post tag-frau tag-modern tag-kultur">
<header class="cover post-header">
<div class="cover-bg" style="background-image: url(/content/images/2017/09/Angst_Vor_Dem_Weiblichen.jpg)"></div>
<div class="cover-content">
<div class="inner">
<div class="tag-links">
<a href="/tag/frau/">Frau</a><a href="/tag/modern/">Modern</a><a href="/tag/kultur/">Kultur</a>
</div>
<h1 class="post-title">Die Angst vor dem Weiblichen: Gleichschaltung in der Moderne</h1>
<div class="post-meta">
von <span class="post-author"><a href="/author/dorte/">Dörte Donker</a></span> am <time class="post-date" datetime="2017-09-06T04:56:00.00Z"></time>
<a href="/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/#disqus_thread">0 Kommentare</a>
<span class="reading-time">lesedauer <span class="eta"></span></span>
</div>
<a href="#" class="scroll-down square light"><i class="icon-chevron-down" aria-hidden="true"></i><span class="screen-reader-text">Scroll Down</span></a>
</div>
</div>
</header>
<div class="post-content inner">
<p>„Hier, …., ist der schöpferische Funke um so höher und lebendiger, desto entschiedener die Polarität, der Gegensatz ist, je mehr ein Mann wirklich Mann und die Frau wirklich Frau ist. Was kann hingegen schon Großes los sein bei diesen Mischwesen, die jede Beziehung mit ihrer tiefsten Natur verloren haben?“ (Julius Evola aus: Revolte gegen die moderne Welt)</p>
<h2 id="mannundfrauindentraditionellenkulturen">Mann und Frau in den traditionellen Kulturen</h2>
<p>In den traditionellen Kulturen wurden Mann und Frau als sich ergänzende Gegenpole gesehen. Keiner konnte ohne den Anderen die Ganzheit erreichen; wie das Symbol von Yin und Yang, welches jedem geläufig ist, sind Mann und Frau zwei Teilstücke einer Medaille, nicht nur körperlich. „Die fernöstliche Tradition drückte im kosmischen Gegensatz des Yang und des Yin gleiche Vorstellungen aus, wobei das Yang, das männliche Prinzip mit der Tugend des Himmel assoziiert wurde und Yin, das weibliche Prinzip mit der Tugend der Erde.“<sup id="fnref:1"><a href="#fn:1" rel="footnote">1</a></sup></p>
<p>In der traditionellen Gesellschaft war das psychische Urbild und damit das angestrebte Rollenbild des Mannes, das des Kriegers oder des Asketen. Beide Rollen waren mit Selbstüberwindung und Selbstaufopferung als höchste menschliche Herausforderung verbunden. „Die Seinsweise, die der Seele des Mannes entspricht….ist Aktion und Kontemplation, Tat und geistige Betrachtung: Der Krieger (Held) und der Asket sind daher Grundtypen der reinen Männlichkeit.“<sup id="fnref:2"><a href="#fn:2" rel="footnote">2</a></sup> Seine Welt ist nach Außen gerichtet, sie formt, analysiert, die höhere Männlichkeit drängt zur Formung seiner Triebe; hier findet man den Asketen. Der Krieger drängt zur Formung der Welt und ist wie der Asket verbunden mit der höchsten Form der Hingabe: der Treue. Wenn die psychischen Urbilder des Mannes der Krieger und der Asket sind, dann sind die psychischen Urbilder der Frau, die sich liebend Hingebende und Behütende. Die Hingabe zum Manne und zu ihren Kindern, also zur Familie, als schützende, nährende, behütende, liebende Frau und Muttergestalt, umfassen das Urbild der Frau. „Schließlich ist es doch so, dass eine Frau durch die ihr angeborene Sanftmut und Zärtlichkeit, ihre Gabe, andere zu lieben und Liebe um sich herum zu verbreiten, von Gott dazu ausersehen ist, geistige Werte unter jenen zur Entfaltung zu bringen, mit denen sie lebt. Und ihre Liebe ist ihre stärkste Waffe gegen den Ansturm nackter, materieller Weltlichkeit.”<sup id="fnref:3"><a href="#fn:3" rel="footnote">3</a></sup></p>
<p>An Selbstaufopferung und Treue steht die Frau in ihrer weiblichen Funktion dem Manne um nichts hinterher. Nicht umsonst wird in traditionellen Kulturen zum Beispiel die Geburt als Kampf gesehen. Der Tod im Kindbett sorgte für den Eintritt in das germanische Walhalla, wo eigentlich nur die im Kampf gefallenen Krieger zutritt hatten. Den gleichen Stellenwert des Gebärens finden wir im Islam: Der edle Prophet Muhammad&#160;(s.) sagte: „Ja, der Lohn einer Frau während der Schwangerschaft und des Gebärens gleicht dem Lohn eines Kämpfers auf dem Wege Allahs. Wenn sie währenddessen stirbt, so wird sie den Rang eines Märtyrers erhalten.“<sup id="fnref:4"><a href="#fn:4" rel="footnote">4</a></sup> Zum Dschihad der Frau gehört im Islam alles, was sie ihrer Familie und ihrem Mann hingebungsvoll zuwendet, selbst das Stillen des Säuglings.<sup id="fnref:5"><a href="#fn:5" rel="footnote">5</a></sup></p>
<p>Ja, die Frau war in der traditionellen Kultur noch mehr. So tritt sie in den Mythen von Europa bis nach Persien und Indien als Hüterin und Trägerin des Grals auf. Auf Gralssuche begaben sich in den indogermanischen Mythen immer nur die Männer, Frauen hatte diesen von Natur aus. Heute aber, wo Frauen nur noch Verachtung für ihre liebenden, behütenden und nährenden Eigenschaften übrig haben, müssen auch sie sich auf Gralssuche begeben.<sup id="fnref:6"><a href="#fn:6" rel="footnote">6</a></sup> Der Prophet Muhammad&#160;(s.) brachte es auf eine einfache und tiefsinnige Formel, die das bereits Gesagte zusammenfasst: „Das Paradies liegt zu Füßen der Mutter.“ <br/>
Während der Mann als nach außen gerichtet wirkende Kraft auftritt (Symbol Sonne), ist die Frau eher passiv und richtet ihre Kräfte nach innen (Symbol der Erde). Die Sonne befreit und erweckt die Erde, schenkt ihr die Fähigkeit des Hervorbringens, ein besonders schönes metaphysisches Bild, welches in vielen Mythen von Germanien über Persien bis nach Indien verbreitet wurde. Den Mythos finden wird in dem Märchen von Schneewittchen, Dornröschen, der schlafenden Walküre, die hinter Feuer eingeschlossen ist und vom Helden befreit werden muss, sowie als Jungfrau im Labyrinth usw.<sup id="fnref:7"><a href="#fn:7" rel="footnote">7</a></sup> </p>
<h2 id="diefrauindermoderneundimislam">Die Frau in der Moderne und im Islam</h2>
<p>Männer und Frauen sind in ihrem Seelenleben sehr unterschiedlich. Ein Mann bekommt keine männliche Seele anerzogen und eine Frau keine weibliche, sondern beide Geschlechter haben diese von Geburt an und das ist kein Zufall. Die Frau soll sich mit ihrer weiblichen Seele als Frau hier in der Welt einbringen und der Mann mit seiner männlichen Seele als Mann. Beide geschlechtsspezifischen Eigenschaften ergänzen so einander, dass sie in Liebe zueinander finden können, um sich in der Ehe zu vervollkommnen. „Und zu Seinen Zeichen gehört es, dass Er euch von euch selbst Gattinnen erschuf, auf dass ihr ihnen beiwohnt, und Er hat zwischen euch Liebe und Barmherzigkeit gesetzt. Siehe, hierin sind wahrlich Zeichen für nachdenkende Leute.“(Sure&#160;30:21) „Die Frauen sind euch ein Gewand, und auch ihr seid ihnen ein Gewand.“(Sure&#160;2:187)</p>
<p>Aber in der Moderne werden weibliche Eigenschaften und Tugenden nicht nur abgewertet, nein, es gibt im Zuge der allgemeinen Gleichschaltung sogar Bestrebungen, wie z.&#8239;B. in Skandinavien, Kinder geschlechtslos zu erziehen und selbst männliche und weibliche Artikel durch „Hen“ zu ersetzen.<sup id="fnref:8"><a href="#fn:8" rel="footnote">8</a></sup> Häufig stellen die Eltern irgendwann mit Entsetzen fest, dass ihre Kinder extrem viel Wert darauf legen, als Junge oder Mädchen wahrgenommen zu werden, und das noch weit vor der Pubertät. Und sicher wird jeder gesunde Mensch bestätigen, dass er sich wohl in seinem Körper fühlt und gerne Mann oder Frau ist. </p>
<p>Im Islam wird die Arbeit der Frau in der Familie als Hüterin und Erzieherin der Kinder nicht als etwas Niedriges angesehen, sondern zum Dschihad der Frau gezählt. Der Prophet (s.) sagte: „Teile den Frauen von meiner Seite mit, dass die Erfüllung der Aufgaben im Hause und der Erziehung der Kinder und das Streben nach dem Wohlgefallen ihres Mannes für die Frauen der Dschihad auf dem Wege Gottes ist.“<sup id="fnref:9"><a href="#fn:9" rel="footnote">9</a></sup></p>
<p>Aisha Bridget Lemu schreibt über die Stellung der Frau im Islam: „Die muslimische Frau spielt eine äußerst wichtige Rolle für das Glück des Mannes und für die körperliche und geistige Entwicklung der Kinder. Sie bemüht sich, das Familienleben angenehm und freundlich zu gestalten und das Haus zu einem Ort der Geborgenheit und des Friedens zu machen. Dies zusammen mit der frühen Charakterbildung der Kinder hat eine anhaltende Auswirkung auf das Verhalten und die Einstellungen der nachfolgenden Generation, wenn diese das Jugend- und Erwachsenenalter erreicht. Es gibt ein bekanntes Sprichwort im Arabischen, das die Wichtigkeit ihrer Rolle betont: ‚al-ummu madrasatun‘ - Die Mutter ist eine Schule.“<sup id="fnref:10"><a href="#fn:10" rel="footnote">10</a></sup> <br/>
Niemals hat sich eine Epoche dazu herabgelassen, die Frau, die ihre Rolle als Hausfrau und Mutter übernimmt, als dummes <em>Heimchen am Herd</em> zu bezeichnen, oder ihr gar Faulheit vorzuwerfen, weil sie nicht für Fremde arbeitet.</p>
<p>Die Hochachtung der Frau und Mutter in der islamischen Gesellschaft kommt im folgenden Ausspruch (Hadithvers) noch einmal zur Geltung: Abu Huraira, berichtete: „Ein Mann kam zum Gesandten Allahs, Allahs Segen und Heil auf ihm, und sagte: „O Gesandter Allahs, wer hat am meisten Anspruch auf meine gütige Kameradschaftlichkeit?“ Der Prophet sagte: „Deine Mutter!“ Der Mann fragte weiter: „Wer sonst?“ Der Prophet sagte: „Deine Mutter!“ Der Mann fragte weiter: „Wer sonst?“ Der Prophet sagte: „Deine Mutter!“ Der Mann fragte weiter: „Wer sonst?“ Der Prophet sagte: „Dann dein Vater!“<sup id="fnref:11"><a href="#fn:11" rel="footnote">11</a></sup></p>
<p>Die „Moderne“ aber, die sich einredet, die Frau befreit zu haben, maßt sich an, diese klassische Frauenrolle zu belächeln und sie mit Missachtung zu strafen. Von überholten Rollenbildern ist hier die Rede. Die Frau ist gezwungen, die Bühnen der Männer zu betreten, obwohl die meisten Rollen, die sie dort einnehmen muss, nicht ihrer seelischen Veranlagung entsprechen, sondern sie sich dort weitestgehend vermännlichen muss. Und das hat Folgen. Nicht umsonst nehmen immer mehr Frauen Psychopharmaka, um mithalten zu können und nicht zuletzt ist es die Doppelbelastung durch Job und Familie, die als Tatsache der Frau deutlich machen, dass sie letztendlich doch kein Mann ist. Hier wird die Krise der Moderne am deutlichsten, auch wenn Frauen ihr Scheitern als persönliche Niederlage empfinden und nicht als die der Moderne. Ist die jetzige Art der Gleichschaltung, die alle geschlechtspezifischen Unterschiede verleugnet und daher im Kern nichts mit Gleichberechtigung zu tun hat, nicht die tatsächliche Unterdrückung der Frau?</p>
<h2 id="derschleier">Der Schleier</h2>
<p>In allen traditionellen Kulturen vom Orient bis Okzident ist der Schleier der Frau anzutreffen. Er war das Sinnbild der ehr- und tugendhaften Frau. In vielen Kulturen durften zum Beispiel Prostituierte keinen Schleier tragen, in manchen sogar nur die aristokratische Frau, wie im vorislamischen Arabien bis zur Zeit des Propheten Mohammad (s.). Ein Schleier ist kein Sinnbild der Unterdrückung, eher das Gegenteil, ein Sinnbild der Aufwertung der Frau. Auch in unserem Kulturkreis waren sie immer gegenwärtig. Kopfbedeckungen als umgewandelte Schleier in den verschiedensten Formen sind Bestandteil der deutschen Trachten. Lange Zeit trug man beim Kirchgang noch den Schleier; der Schleier der Braut ist sicher noch jedem bekannt, wie auch der Schleier der Witwe, die ebenfalls nicht zur Unterdrückung dienten, sondern die Würde der Frau in einer besonderen Situation bewahrten.<sup id="fnref:12"><a href="#fn:12" rel="footnote">12</a></sup> Das Kopftuch kenne ich aus meiner Kindheit noch als übliches Accessoir. Doch 40 Jahre später wird es zum viel diskutierten Stück Stoff und führt bei den Trägerinnen zu Diskriminierungen.</p>
<p>Der Schleier war also mehr als nur ein Kleidungsstück. Die Verhüllung hat eine psychologische und soziologische Bedeutung, ja sogar eine metaphysische und schließlich auch noch eine religiöse. Die Welt der Frau war die Familie und die Sippe, ihre schöpferischen Kräfte sind nach innen gerichtet, die äußere Welt ist die des Mannes. Wenn sie in diese Eindringen musste, verschleierte sie sich als Symbol ihrer Würde und ihrer zu schützenden Innenwelt vor den Blicken Fremder, was nicht nur rein körperlich zu verstehen ist. Das mystische Geheimnis ihrer Weiblichkeit, ihres tiefen Gefühls- und Seelenlebens, wurde so bewahrt. Ein Entschleiern in der Öffentlichkeit wurde als Bloßstellung, als ein Entreißen des verborgenen Sinnlichen gesehen, des zu schützenden Selbst wahrgenommen, das sie nur ihrer Familie offenbarte. Nicht umsonst sagte Zainab, dass das Entreißen ihres Schleiers durch den Feind das Schlimmste war, was sie erlebte.<sup id="fnref:13"><a href="#fn:13" rel="footnote">13</a></sup></p>
<p>Die Frau der Moderne hat ihre Schleier abgelegt, ihr Geheimnis offen zur Schau gestellt, nicht vor dem höheren Typus Mann, dem Krieger oder Asketen, der sie letztendlich vor diesen Schritt bewahrt hätte. Nein, sie hat sich vor dem niedrigen Mann, dem hedonistischen „Hampelmann“<sup id="fnref:14"><a href="#fn:14" rel="footnote">14</a></sup> und dem kaltherzigen, materialistischen Managertyp, die heute die Rollen des modernen Mannes repräsentieren und die Frau als billige Arbeitskraft ausbeuten wollen<sup id="fnref:15"><a href="#fn:15" rel="footnote">15</a></sup>, entblößt. Mehr noch: Sie hat nicht nur den Schleier ihrer weiblichen Seele abgelegt, sondern sich für Geld vollkommen entkleidet, sich selbst zu Markte getragen. Sie ist somit zur Ware geworden, hat ihre Weiblichkeit entseelt und innerlich entsinnlicht, um letztendlich ein schlechterer Mann zu werden. Sie wird auf dem Markt als schlecht bezahlte Arbeitskraft oder zur Triebbefriedigung vermarktet. Das Bild der Frau wurde dem Kapitalismus angepasst, und wird nicht länger von ihrer innersten Lebenswirklichkeit bestimmt. Diese beiden Rollen machen heute die Sinnbilder der modernen Frau aus: die sexuell jedem verfügbare, entblößte Frau oder die entweiblichte Karrierefrau.</p>
<p>Zu allerletzt reißt man sie aus dem Ort, der ihr gehört (die Familie) und nimmt ihr das einjährige Kind weg, welches sie geboren und welches sie zu behüten und nähren hätte, was ihren tiefsten seelischen Empfinden nach ihr dringlichstes Bedürfnis sein müsste. Wie sehr muss man sich bereits von sich selbst entfremdet und entseelt haben, wenn Frauen dazu auch noch Beifall klatschen.</p>
<p>Ich frage mich manchmal, was unsere Ur-Urgroßmütter dazu sagen würden, dass die Frau sich heute so missachten lässt und ihre neue Versklavung auch noch als Emanzipation bezeichnet wird. Sie hatten damals einen gerechtfertigten Kampf für Frauenrechte, da Frauen im 19. Jahrhundert nicht einmal Bürgerrechte hatten, nicht wählen durften, Mündel ihrer Väter, Brüder oder Männer waren und damit nicht geschäftsfähig, keine höhere Schulbildung genießen und keine Universitäten besuchen durften usw. Berufe für Frauen gab es nur wenige. Ja, das waren berechtigte Forderungen, die Frauen damals hatten.</p>
<p>Was ist die Frau heute noch? Eine Person, die ihr weibliches Selbst verachtet und sich daher zu einem schlechten Mann und zur Ware entseelt hat. Um welchen Preis? Um den Preis keine Kinder mehr zu bekommen <sup id="fnref:16"><a href="#fn:16" rel="footnote">16</a></sup>, und wenn doch, diese anderen zu überlassen? Um den Preis häufiger als Männer durch die Doppelbelastung an Krebs zu erkranken<sup id="fnref:17"><a href="#fn:17" rel="footnote">17</a></sup>, schneller als Männer psychisch krank zu werden, um schließlich zwei bis dreimal mehr Psychopharmaka zu konsumieren.<sup id="fnref:18"><a href="#fn:18" rel="footnote">18</a></sup><sup id="fnref:19"><a href="#fn:19" rel="footnote">19</a></sup> </p>
<p>Einen Schleier muss die Frau heute nicht mehr tragen, sie hat den Offenbarungseid geleistet, sie hat auch keine Wahl mehr, wie sie ihr Leben leben will. Nein, die Wahl gibt es nicht mehr. Eine Frau muss ihr Leben genauso verplanen wie ein Mann. Kinder sind da schwer unter zu bringen, daher abzugeben, dafür wird gesorgt. Entscheidet sie sich anders, bedeutet das meist ein finanziell schlechter gestelltes Leben, sozialer Abstieg und im Alter Verarmung, wenn sie nicht schon früher als Alleinerziehende in der Armutsfalle landet. Es gäbe zig Möglichkeiten, den Frauen ihre Entscheidung hinsichtlich Karriere und/oder Familie einfacher zu machen, sie ihre Lebensführung wirklich frei wählen zu lassen, ohne dass sie ihre weibliche Seele abtöten müsste. Nur die werden versperrt, warum nur? Offenbart sich hier das Dilemma der Moderne in aller Härte? </p>
<h2 id="dieprovokationdeskopfttuches">Die Provokation des Kopfttuches</h2>
<p>Warum ist gerade heute das Kopftuch der Muslima so eine Bedrohung, die mit dem Tragen eines solchen sagt, dass sie diesen trügerischen sogenannten Freiheiten der Frau nicht zur Verfügung steht und sie wählen kann? Warum wird behauptet, das Kopftuch sei ein Symbol der Unterdrückung der Frau, wenn es doch genau das Gegenteil ist, ein bewusstes „Nein Sagen“ zur Ausbeutung und Entseelung der Frau. Wieso schafft es eine moderne Gesellschaft nicht, Frauen zu ertragen, die sich für ein Kopftuch entscheiden und ein „traditionelleres“ Frauenbild vertreten. Treffen hier Tradition und Moderne so aufeinander, dass sie uns die Krise, in der sich die Moderne befindet, allzu bewusst werden lässt? Trifft die kopftuchtragende Muslima den Nerv der angeblich emanzipierten Frau so tief in ihrer tatsächlich unterdrückten weiblichen Psyche, dass sie es mit aller Konsequenz ablehnen muss, ohne zu merken, dass sie damit selbst zur Unterdrückerin wird, nur um ihr Selbstbild zu schützen? Ist das Kopftuch ein Sinnbild für das, was wir falsch gemacht haben, nämlich die Frau nicht befreit, sondern sie eingesperrt in ein Gefängnis von Gleichmacherei und Deutungen, wie sie zu sein hat, aus dem sie sich nicht mehr befreien kann, weil sie sich gar nicht bewusst ist, dass sie dort gefangen genommen wurde? Warum wird Frauen überhaupt vorgeschrieben, was sie zu tragen haben und was nicht und gerade von jenen, die meinen, für die Freiheitsrechte der Frau einzustehen. Selbst wenn eine Frau eine Ganzkörperverschleierung trägt und sie sich darunter sicher fühlt, ist es ihre Angelegenheit. </p>
<h2 id="einkurzesschlusswort">Ein kurzes Schlusswort</h2>
<p>„Nach Wissen zu streben ist eine Pflicht für jeden Muslim, Mann und Frau. Darum strebt nach Wissen, wo es zu finden ist, und erfragt es von all denen, die es besitzen.“<sup id="fnref:20"><a href="#fn:20" rel="footnote">20</a></sup> Dieser Ausspruch stammt vom Propheten Muhammad (s.). Er ist einer von vielen, die aufzeigen, welchen Wert der Islam dem Aneignen von Wissen beimisst. Es geht mir deshalb nicht darum, die Frau zurück an den Herd zu holen, noch ihnen höhere Bildung zu verwehren oder sie aus akademischen Berufen zu verbannen. Doch sollten wir auch der Mutter und Hausfrau den Stellenwert einräumen, der ihr gebührt. Eine Frau mit dieser Rolle sollte geachtet und nicht verachtet werden. Wenn sie sich als Akademikerin für die Rolle als Hausfrau und Mutter entscheidet, sollten wir ihr einen späteren Wiedereinstieg in ihren Beruf nicht verwehren. Unzählige Akademikerinnen und andere hoch qualifizierte Frauen meiner Generation sind mit 30 aufgrund von Familiengründung vom Arbeitsmarkt verschwunden und konnten später in ihrem Beruf nie wieder Fuß fassen, trotz angeblichen Fachkräftemangels. Das ist nur eine Fassette der BRD Realität für Frauen; die andere ist die niedrige Geburtenzahl in Deutschland. Bis zu 40% der Akademikerinnen bleiben kinderlos. Minimale staatliche Wiedereinstiegsförderungen würden reichen, um Frauen den Weg offen zu halten, sich zuerst um ihre Kinder kümmern zu können. Die Arbeit in der Familie als Erzieherin der Kinder und Hausfrau sollte ebenfalls viel stärker in der Rente für Frauen Berücksichtigung finden als bisher, vor allem, weil Altersarmut zur bitteren Realität unter Frauen wird. Das wäre doch ein wirklicher Schritt zur Gleichberechtigung, nämlich die Gleichberechtigung der Lebenswege in einer modernen Gesellschaft jenseits von Gleichschaltung der Geschlechter, wie sie heute stattfindet.</p>
<div class="footnotes"><ol><li class="footnote" id="fn:1"><p>Julius Evola „Revolte gegen die moderne Welt“ S.197 Kapitel „Mann und Frau“ <a href="#fnref:1" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:2"><p>ebenda <a href="#fnref:2" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:3"><p>Fatima Grimm „Islam mit den Augen einer Frau“ S.5 <a href="http://www.way-to-allah.com/dokument/mitaugenfrau.pdf">http://www.way-to-allah.com/dokument/mitaugenfrau.pdf</a> <a href="#fnref:3" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:4"><p>Man La Yahduruhul Faqih, vol. 3, S. 561 <a href="#fnref:4" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:5"><p><a href="https://www.alhadith.de/s/schwangerschaft-muttermilch-mutter/">https://www.alhadith.de/s/schwangerschaft-muttermilch-mutter/</a> <a href="#fnref:5" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:6"><p>Julius Evola Mysterium des Grals, Zitat von Helen Luke (Schülerin von C.G.Jung) S.15 <a href="#fnref:6" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:7"><p>Julius Evola: Revolte gegen die moderne Welt <a href="#fnref:7" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:8"><p><a href="http://www.spiegel.de/lebenundlernen/schule/schule-schweden-neues-geschlechtsneutrales-personalpronomen-a-1025479.html">http://www.spiegel.de/lebenundlernen/schule/schule-schweden-neues-geschlechtsneutrales-personalpronomen-a-1025479.html</a> <a href="#fnref:8" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:9"><p><a href="http://parstoday.com/de/radio/uncategorised-i5725-dschihad_der_frau_aus_islamischer_sicht">http://parstoday.com/de/radio/uncategorised-i5725-dschihad_der_frau_aus_islamischer_sicht</a> <a href="#fnref:9" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:10"><p>Aisha Bridget Lemu: Die Frau im Islam, S.6 <a href="#fnref:10" title="return to article">↩</a></p></li>
(<a href="http://www.way-to-allah.com/dokument/Die_Frau_im_Islam.pdf">http://www.way-to-allah.com/dokument/Die_Frau_im_Islam.pdf</a>
<li class="footnote" id="fn:11"><p>Sahih al-Buchari, Kapitel 71/Hadithnr. 5971 <a href="#fnref:11" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:12"><p><a href="https://de.wikipedia.org/wiki/Schleier">https://de.wikipedia.org/wiki/Schleier</a> <a href="#fnref:12" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:13"><p><a href="http://www.eslam.de/begriffe/z/zaynab_bint_ali.htm">http://www.eslam.de/begriffe/z/zaynab_bint_ali.htm</a> <a href="#fnref:13" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:14"><p>Julius Evola nennt diesen moderne Männertypus schlichtweg Hamplemann <a href="#fnref:14" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:15"><p><a href="http://www.zeit.de/gesellschaft/zeitgeschehen/2017-03/gender-pay-gap-lohnunterschied-frauen-maenner-deutschland-bezahlung-statistisches-bundesamt">http://www.zeit.de/gesellschaft/zeitgeschehen/2017-03/gender-pay-gap-lohnunterschied-frauen-maenner-deutschland-bezahlung-statistisches-bundesamt</a> <a href="#fnref:15" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:16"><p><a href="http://www.focus.de/gesundheit/krebs-diabetes-herzkrankheiten-workaholic-frauen-sind-besonders-gefaehrdet-schwer-krank-zu-werden_id_5648317.html">http://www.focus.de/gesundheit/krebs-diabetes-herzkrankheiten-workaholic-frauen-sind-besonders-gefaehrdet-schwer-krank-zu-werden_id_5648317.html</a> <a href="#fnref:16" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:17"><p><a href="https://de.statista.com/statistik/daten/studie/190234/umfrage/gruende-fuer-kinderlosigkeit-in-deutschland/">https://de.statista.com/statistik/daten/studie/190234/umfrage/gruende-fuer-kinderlosigkeit-in-deutschland/</a> <a href="#fnref:17" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:18"><p><a href="http://www.maz-online.de/Nachrichten/Wissenschaft/Pendeln-geht-auf-die-Nerven">http://www.maz-online.de/Nachrichten/Wissenschaft/Pendeln-geht-auf-die-Nerven</a> <a href="#fnref:18" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:19"><p><a href="http://www.tagesspiegel.de/berlin/gesundheitsreport-der-dak-warum-frauen-oefter-krank-sind-als-maenner/13325810.html">http://www.tagesspiegel.de/berlin/gesundheitsreport-der-dak-warum-frauen-oefter-krank-sind-als-maenner/13325810.html</a> <a href="#fnref:19" title="return to article">↩</a></p></li>
<li class="footnote" id="fn:20"><p><a href="https://www.alhadith.de/w/weisheit-wissen/">https://www.alhadith.de/w/weisheit-wissen/</a> <a href="#fnref:20" title="return to article">↩</a></p></li></ol></div>
<h5><a href="https://offenkundiges.de/newsletter/">Zum Newsletter anmelden</a> und &uuml;ber neue Artikel informiert werden</h5>
</div>
<footer class="post-footer inner">
<div class="share-post">
<span>Teilen</span>
<a class="square" target="_blank" href="https://twitter.com/share?text=Die%20Angst%20vor%20dem%20Weiblichen%3A%20Gleichschaltung%20in%20der%20Moderne&amp;url=https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/"><i class="icon-twitter" aria-hidden="true"></i><span class="screen-reader-text">Share on Twitter</span></a>
<a class="square" target="_blank" href="http://wwww.facebook.com/sharer.php?u=https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/"><i class="icon-facebook" aria-hidden="true"></i><span class="screen-reader-text">Share on Facebook</span></a>
<a class="square" target="_blank" href="https://plus.google.com/share?url=https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/"><i class="icon-google" aria-hidden="true"></i><span class="screen-reader-text">Share on Google+</span></a>
</div>
<div class="author-box no-avatar">
<h2 class="author-title"><a href="/author/dorte/">Dörte Donker</a></h2>
<p class="author-description">Biologin</p>
<p class="author-links">
</p>
</div>
<section class="widget widget-recent-posts">
<h2 class="widget-title">Verwandte Artikel</h2>
<ul>
<li>
<a href="/austausch-mit-nichtmuslima-uber-das-frauenbild-im-islam-teil-2/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/04/maria1-1.jpg);"><span class="screen-reader-text">Austausch mit Nichtmuslima über das Frauenbild im Islam (Teil 2)</span></a>
<div class="recent-title"><a href="/austausch-mit-nichtmuslima-uber-das-frauenbild-im-islam-teil-2/">Austausch mit Nichtmuslima über das Frauenbild im Islam (Teil 2)</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-04-05T19:07:02.00Z"></time></div>
</li>
<li>
<a href="/austausch-mit-nichtmuslima-uber-das-frauenbild-im-islam/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/03/frau.jpg);"><span class="screen-reader-text">Austausch mit Nichtmuslima über das Frauenbild im Islam</span></a>
<div class="recent-title"><a href="/austausch-mit-nichtmuslima-uber-das-frauenbild-im-islam/">Austausch mit Nichtmuslima über das Frauenbild im Islam</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-03-07T16:36:33.00Z"></time></div>
</li>
</ul>
</section>
</footer>
</article>
<div class="comments-area inner">
<h2 class="comments-title">Kommentare</h2>
Um anonym oder ohne Login zu kommentieren, gib einfach einen Namen ein, eine beliebige Mailadresse und w&auml;hle die Checkbox <em>Ich m&ouml;chte lieber als Gast schreiben</em> (unten). Dein Kommentar wird kurzfristig von einem Moderator &uuml;berpr&uuml;ft und freigeschaltet.
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

var disqus_config = function () {
this.page.url = 'https://offenkundiges.de/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = 'ghost-110'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//offenkundiges.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
<nav class="post-navigation">
<a href="/die-enttabuisierte-westliche-gesellschaft-was-ist-noch-tabu/" class="nav-previous">
<div class="nav-bg" style="background-image: url(/content/images/2017/09/Enttabuisierung_Westen_Tabu-2.jpg)"></div>
<div class="nav-inside">
<span class="nav-before">Letzter Artikel</span><span class="nav-title">Die enttabuisierte westliche Gesellschaft: Was ist noch tabu?</span><span class="nav-date"><time class="post-date" datetime="2017-09-02T09:27:00.00Z"></time></span>
</div>
</a>
</nav>
</div>
</main>
<aside class="sidebar" aria-label="Sidebar">
<div class="sidebar-scrollable">
<div class="widget-area">
<nav class="site-navigation" aria-label="Main Menu">
<h2 class="screen-reader-text">Entdecke Offenkundiges</h2>
<ul class="menu">
<li class="menu-item kommentare" role="presentation"><a href="https://offenkundiges.de/kommentare/">Kommentare</a></li>
<li class="menu-item suche" role="presentation"><a href="https://offenkundiges.de/suche/">Suche</a></li>
<li class="menu-item newsletter" role="presentation"><a href="https://offenkundiges.de/newsletter/">Newsletter</a></li>
<li class="menu-item archiv" role="presentation"><a href="https://archiv.offenkundiges.de/">Archiv</a></li>
<li class="menu-item impressum" role="presentation"><a href="https://offenkundiges.de/impressum/">Impressum</a></li>
</ul>
</nav>
<section class="widget widget-text">
<h2 class="widget-title">Über Offenkundiges</h2>
<p>Mit dieser Plattform wollen wir die Kräfte der muslimischen Bloggerszene bündeln und einen leichten Zugang zu der Sicht vieler Muslime gewähren. Jeder kann mitwirken und seinen Artikel einreichen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b12151d143b141d1d1e15100e151f121c1e08551f1e">[email&#160;protected]</a> – wir freuen uns auf deinen Artikel!</p>
</section>
<section class="widget widget-text">
<h2 class="widget-title">Kontakt</h2>
<p>
</p>
<ul class="contacts">
<li><span class="icon icon-envelope" aria-hidden="true"></span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="640d0a020b240b0202010a0f110a000d0301174a0001">[email&#160;protected]</a></li>
</ul>
</section>
</div>
<a class="sidebar-toggle"><span class="screen-reader-text">Close Sidebar</span><span class="icon" aria-hidden="true"></span></a>
</div>
</aside>
<aside class="footer-widgets">
<div class="inner-wide">
<div class="widget-area">
<div class="footer-col first">
<section class="widget widget-recent-posts">
<h2 class="widget-title">Letzte Artikel</h2>
<ul>
<li>
<a href="/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/09/Angst_Vor_Dem_Weiblichen.jpg);"><span class="screen-reader-text">Die Angst vor dem Weiblichen: Gleichschaltung in der Moderne</span></a>
<div class="recent-title"><a href="/die-angst-vor-dem-weiblichen-gleichschaltung-in-der-moderne/">Die Angst vor dem Weiblichen: Gleichschaltung in der Moderne</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-09-06T04:56:00.00Z"></time></div>
</li>
<li>
<a href="/die-enttabuisierte-westliche-gesellschaft-was-ist-noch-tabu/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/09/Enttabuisierung_Westen_Tabu-2.jpg);"><span class="screen-reader-text">Die enttabuisierte westliche Gesellschaft: Was ist noch tabu?</span></a>
<div class="recent-title"><a href="/die-enttabuisierte-westliche-gesellschaft-was-ist-noch-tabu/">Die enttabuisierte westliche Gesellschaft: Was ist noch tabu?</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-09-02T09:27:00.00Z"></time></div>
</li>
<li>
<a href="/konnen-naturwissenschaftler-religios-sein/" class="recent-thumb" style="background-image: url(https://offenkundiges.de/content/images/2017/08/naturwissenschaftler_religioes.jpg);"><span class="screen-reader-text">Können Naturwissenschaftler religiös sein?</span></a>
<div class="recent-title"><a href="/konnen-naturwissenschaftler-religios-sein/">Können Naturwissenschaftler religiös sein?</a></div>
<div class="recent-date"><time class="post-date" datetime="2017-08-27T06:12:00.00Z"></time></div>
</li>
</ul>
</section>
</div>
<div class="footer-col middle">
<section class="widget widget-tags">
<h2 class="widget-title">Tags</h2>
<div class="tagcloud">
<a href="/tag/afd/">AfD</a><a href="/tag/ahlulbayt/">Ahlulbayt</a><a href="/tag/bahrain/">Bahrain</a><a href="/tag/bundeswehr/">Bundeswehr</a><a href="/tag/dialog/">Dialog</a><a href="/tag/donald-trump/">Donald Trump</a><a href="/tag/familie/">Familie</a><a href="/tag/fluchtlinge/">Flüchtlinge</a><a href="/tag/frau/">Frau</a><a href="/tag/freizeit/">Freizeit</a><a href="/tag/gemeinschaft/">Gemeinschaft</a><a href="/tag/gerechtigkeit/">Gerechtigkeit</a><a href="/tag/geschichte/">Geschichte</a><a href="/tag/geschlechter/">Geschlechter</a><a href="/tag/gesellschaft/">Gesellschaft</a><a href="/tag/glaube/">Glaube</a><a href="/tag/gott/">Gott</a><a href="/tag/grundgesetz/">Grundgesetz</a><a href="/tag/hollywood/">Hollywood</a><a href="/tag/homosexualitat/">Homosexualität</a><a href="/tag/imam-chamenei/">Imam Chamenei</a><a href="/tag/individuum/">Individuum</a><a href="/tag/integration/">Integration</a><a href="/tag/interview/">Interview</a><a href="/tag/iran/">Iran</a><a href="/tag/jemen/">Jemen</a><a href="/tag/kinder/">Kinder</a><a href="/tag/krankheiten/">Krankheiten</a><a href="/tag/kultur/">Kultur</a><a href="/tag/kurzgeschichte/">Kurzgeschichte</a><a href="/tag/liberalismus/">Liberalismus</a><a href="/tag/medien/">Medien</a><a href="/tag/modern/">Modern</a><a href="/tag/monat-ramadan/">Monat Ramadan</a><a href="/tag/moral/">Moral</a><a href="/tag/palastina/">Palästina</a><a href="/tag/philosophie/">Philosophie</a><a href="/tag/politik/">Politik</a><a href="/tag/psychologie/">Psychologie</a><a href="/tag/qudstag/">Qudstag</a><a href="/tag/quran/">Quran</a><a href="/tag/recht/">Recht</a><a href="/tag/reise/">Reise</a><a href="/tag/religion/">Religion</a><a href="/tag/religionsrecht/">Religionsrecht</a><a href="/tag/revolution/">Revolution</a><a href="/tag/riten/">Riten</a><a href="/tag/saudi-arabien/">Saudi-Arabien</a><a href="/tag/scharia/">Scharia</a><a href="/tag/soziale-netzwerke/">Soziale Netzwerke</a><a href="/tag/spiritualitat/">Spiritualität</a><a href="/tag/syrien/">Syrien</a><a href="/tag/terrorismus/">Terrorismus</a><a href="/tag/umwelt/">Umwelt</a><a href="/tag/usa/">USA</a><a href="/tag/veranstaltung/">Veranstaltung</a><a href="/tag/video/">Video</a><a href="/tag/waffen/">Waffen</a><a href="/tag/westen/">Westen</a><a href="/tag/wilayatulfaqih/">Wilayatulfaqih</a><a href="/tag/wirtschaft/">Wirtschaft</a><a href="/tag/wissenschaft/">Wissenschaft</a><a href="/tag/zionismus/">Zionismus</a>
</div>
</section>
</div>
<div class="footer-col last">
</div>
</div>
</div>
</aside>
<footer class="site-footer">
<div class="site-info inner-wide">
<p><a href="https://offenkundiges.de">Offenkundiges</a> &copy; 2017 </p>
</div>
</footer>
<div class="overlay"></div>
</div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/locale/de.js"></script>
<script type="text/javascript">  
$(document).ready(function () {
  moment.locale('de');

  $('.post-date').each(function (i, date) {
    var $date = $(date);

    $date.html(
      moment($date.attr('datetime'))
        .format('LLL')
    );
  });
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58919582-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="/assets/js/plugins.js?v=fb31d1afbd"></script>
<script type="text/javascript" src="/assets/js/custom.js?v=fb31d1afbd"></script>
<script type="text/javascript" src="/assets/js/toc.js?v=fb31d1afbd"></script>
<script id="dsq-count-scr" src="//offenkundiges.disqus.com/count.js" async></script>
</body>
</html>
